Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema con l'opzione "ultimi argomenti"


In corso Problema con l'opzione "ultimi argomenti"

Messaggio Da zanfo il Sab 06 Nov 2010, 19:34

Salve a tutti ragazzi! Da qualche tempo ho un problema con l'opzione della colonna destra che indica gli ultimi argomenti del forum....vi allego un'immagine per capire di cosa parlo:



Come potete vedere, dovrebbe anche indicare (come aveva sempre fatto fino a qualche tempo fa), chi è l'ultima persona che ha scritto, ed invece niente!

Cosa potrebbe essere successo?

Grazie a tutti coloro che mi aiuteranno! Wink

zanfo
**
**

Sesso : Maschile
Età : 29
Messaggi : 81
Località : www.tjitalia.com


Vedere il profilo dell'utente http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da the crow il Sab 06 Nov 2010, 20:33

metti il link del tuo forum nel profilo..cosi vediamo anche il tuo forum

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da zanfo il Sab 06 Nov 2010, 22:10

Ok provvedo subito e grazie!

http://www.forum-wranglermania.com/

zanfo
**
**

Sesso : Maschile
Età : 29
Messaggi : 81
Località : www.tjitalia.com


Vedere il profilo dell'utente http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da Insane il Dom 07 Nov 2010, 00:02

Questo problema da quanto lo riscontri solo da oggi?

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da zanfo il Dom 07 Nov 2010, 02:35

Purtroppo gia' da un mesetto circa...aimhe' causa lavoro non ero riuscito a dedicare del tempo per capire cosa potesse non andare piu'....

zanfo
**
**

Sesso : Maschile
Età : 29
Messaggi : 81
Località : www.tjitalia.com


Vedere il profilo dell'utente http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da MattiaDes il Dom 07 Nov 2010, 12:31

io credo che non li metta per un problema di spazio prova ad aumentare la larghezza dei widget ;-)

MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
Età : 20
Messaggi : 2544
Località : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da zanfo il Dom 07 Nov 2010, 19:35

Grazie mille! Effettivamente potrei avere questo problema da quando ho messo due colonne di widget!

zanfo
**
**

Sesso : Maschile
Età : 29
Messaggi : 81
Località : www.tjitalia.com


Vedere il profilo dell'utente http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da VIRTUALDEEJAY il Dom 07 Nov 2010, 19:49

Buonase zanfo,
tra le varie prove suggerite anche dagli altri utenti prova anche ad eliminare (temporaneamente) l'avviso (scritta scorrevole in alto).

Aggiorna ad ogni modifica e vedi se va a posto.

Su questo forum,spesso da problemi al widget (ultimi argomenti), che si bloccavano e non scorrevano.
Tu prova, se non funziona lo rimetti e ritenti con qualcos'altro.

So per certo che il problema si era già presentato ma non è comune a tutti e non ricordo sinceramente quale fosse la discussione in merito.
Bye



VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 45
Messaggi : 3997
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da zanfo il Dom 07 Nov 2010, 19:59

Purtroppo neanche cosi' funziona.....anche se il problema piu' grosso mi rimane quello dell'altro topic che ho aperto per lo sfondo....sigh....

zanfo
**
**

Sesso : Maschile
Età : 29
Messaggi : 81
Località : www.tjitalia.com


Vedere il profilo dell'utente http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da Insane il Dom 07 Nov 2010, 20:17

Molte volte il seguente problema è causato dall'inserimento dello script del contatore di visite

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da zanfo il Dom 07 Nov 2010, 20:19

azz...se fosse cosi' non ci posso fare niente allora....anche perchè le visite a noi serve sapere quante sono...grazie mille!

zanfo
**
**

Sesso : Maschile
Età : 29
Messaggi : 81
Località : www.tjitalia.com


Vedere il profilo dell'utente http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da Insane il Dom 07 Nov 2010, 20:21

Però non ne sono sicuro cioè molte volte provocano problemi, non so se anche nel tuo caso :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da the crow il Dom 07 Nov 2010, 21:41

prova a spostare il widget degli ultimi argomenti...mettilo magari sopra "chi e' in linea" Very Happy

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da zanfo il Lun 08 Nov 2010, 00:07

ci provo...

zanfo
**
**

Sesso : Maschile
Età : 29
Messaggi : 81
Località : www.tjitalia.com


Vedere il profilo dell'utente http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da Cl0uD il Lun 08 Nov 2010, 15:38

puo anche essere che i nomi o gli altri link, li hai messi dello stesso colore dello sfondo e per questo non si vede, prova a cambiare Wink

Cl0uD
*****

Sesso : Maschile
Età : 20
Messaggi : 728
Località : Roma


Vedere il profilo dell'utente http://finish-test1.forumattivo.com/forum
Cl0uD è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da zanfo il Mer 10 Nov 2010, 18:34

no purtroppo

zanfo
**
**

Sesso : Maschile
Età : 29
Messaggi : 81
Località : www.tjitalia.com


Vedere il profilo dell'utente http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da cinemalab il Mer 10 Nov 2010, 18:57

AAA AIUTOOOOOOOO!!!! PERCHè NON RIESCO A CREARE SONDAGGI?????

cinemalab
Sono un nuovo membro :)

Sesso : Maschile
Età : 34
Messaggi : 2
Località : padova


Vedere il profilo dell'utente http://cinemalab2010.forumattivo.it
cinemalab è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da cinemalab il Mer 10 Nov 2010, 19:02

VI PREGO MANDATEMI UNA MAIL DI AIUTO!!!!SONO DISPERATO...!!!IN PRATICA QUANDO CREO UN SONDAGGIO NON COMPARE LA VOCE "AGGIUNGI OPZIONE-SCELTA"....UFFII!! MIA MAIL

cinemalab
Sono un nuovo membro :)

Sesso : Maschile
Età : 34
Messaggi : 2
Località : padova


Vedere il profilo dell'utente http://cinemalab2010.forumattivo.it
cinemalab è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da the crow il Mer 10 Nov 2010, 19:07

non scrivere in MAIUSCOLO ti capiamo anche se non urli , in piu sei off-topic

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con l'opzione "ultimi argomenti"

Messaggio Da Insane il Mer 17 Nov 2010, 09:49

Salve,

Nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in ForumAttivo :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum