icone


icone

Messaggio Da the crow il Mer 2 Gen 2008 - 20:54

Ho sostituito l'icona preimpostata di "Nuovi messaggi privati"con un'icona animata .Se controllo su "pannello>stili<etc..etc l'icona e' presente e funzionante, mentre provando a inviarmi un MP da solo quando entro nel home del forum icona dei nuovi messaggi e' sempre la stessa (in pratica nn mi segnala niente). ho provato anche a cambiare estenzione l'icona da .ICO ne ho messa una .GIF ma il risultato e' lo stasso. Grazie ciao
->Modifico questo 3d per nn aprire troppe discussioni per fare una domanda: Ho inziato a costruire il portale vorrei sapere se c'e un indice (come nel forum) dove poter inserire degli script, altrimenti mi consigliate dove si possono inserire.grazie ciao
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: icone

Messaggio Da Admin il Ven 4 Gen 2008 - 14:01

Ciao,

Qual'Ŕ l'indirizzo del tuo forum per favore ?

Grazie in anticipo

A prestissimo happy
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
EtÓ : 37
Messaggi : 1017
LocalitÓ : qui


Vedi il profilo dell'utente http://aiuto.forumattivo.it
Admin Ŕ stato ringraziato dall'autore di questo topic.

Re: icone

Messaggio Da the crow il Ven 4 Gen 2008 - 19:01

Zen ha scritto:Ciao,

Qual'Ŕ l'indirizzo del tuo forum per favore ?

Grazie in anticipo

A prestissimo happy
http://ilgiornaledibordo.forumattivo.com/index.htm , grazie e te,ciao
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Re: icone

Messaggio Da the crow il Ven 11 Gen 2008 - 21:02

@the crow ha scritto:Ho sostituito l'icona preimpostata di "Nuovi messaggi privati"con un'icona animata .Se controllo su "pannello>stili<etc..etc l'icona e' presente e funzionante, mentre provando a inviarmi un MP da solo quando entro nel home del forum icona dei nuovi messaggi e' sempre la stessa (in pratica nn mi segnala niente). ho provato anche a cambiare estenzione l'icona da .ICO ne ho messa una .GIF ma il risultato e' lo stasso. Grazie ciao
->Modifico questo 3d per nn aprire troppe discussioni per fare una domanda: Ho inziato a costruire il portale vorrei sapere se c'e un indice (come nel forum) dove poter inserire degli script, altrimenti mi consigliate dove si possono inserire.grazie ciao
Scusate, ho visto che nn e' stato possibile risolvere il problema...se vi puo aiutare ho provato a inserire la stessa icona su " Messaggi" e stranamente funziona. grazie ciao
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum