Problema avvertenze!


In corso Problema avvertenze!

Messaggio Da JohnMars il Lun 29 Nov 2010 - 22:46

Come posso fare in modo che il sistema di barre di avvertenze venga visualizzato automaticamente nel profilo senza dovere essere originariamente impostato manualmente,cioè inserirlo come campo obbligatorio?
Grazie in anticipo! Very Happy
avatar
JohnMars
Nuovo membro

Sesso : Maschile
Età : 23
Messaggi : 18
Località : Novi Ligure


http://lobbaforum.forumattivo.eu
JohnMars è stato ringraziato dall'autore di questo topic.

In corso Re: Problema avvertenze!

Messaggio Da Insane il Mar 30 Nov 2010 - 11:15

PDA--->Utenti&gruppi--->Profili---> :mod: ora nella vostra lista di immagini impostate la barra che volete selezionando la voce Valore per difetto
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4111
Località : Varese


http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema avvertenze!

Messaggio Da Insane il Mer 15 Dic 2010 - 16:34

Salve,

Nessuna risposta dopo 15 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in ForumAttivo :good:
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4111
Località : Varese


http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum