non vedono i pulsanti reputazione


In corso non vedono i pulsanti reputazione

Messaggio Da Mietitore il Mar 14 Dic 2010 - 0:49

Due miei utenti non vedono i + e -


Ultima modifica di Yoko il Mar 21 Dic 2010 - 15:32, modificato 1 volta (Motivazione : modificato il titolo per facilitarne la ricerca)
avatar
Mietitore
***

Sesso : Maschile
Età : 24
Messaggi : 140
Località : veneto


Vedi il profilo dell'utente http://www.wep-clan.com
Mietitore è stato ringraziato dall'autore di questo topic.

In corso Re: non vedono i pulsanti reputazione

Messaggio Da VIRTUALDEEJAY il Mar 14 Dic 2010 - 11:54

Buongiorno Mietitore,
tu li vedi?
creati diversi account "di prova" (iscritti, iscritti con permessi speciali e mod) e prova con i vari livelli di utenza se il problema lo hai anche tu.

In caso contrario è un problema loro e sicuramente del Browser che stanno usando (o del loro ottico di fiducia Very Happy )

Bye santa


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4005
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

In corso Re: non vedono i pulsanti reputazione

Messaggio Da Mietitore il Mar 14 Dic 2010 - 14:27

hihihih, comunque tutti gli utenti a tutti i livelli di gruppo li vedono, tranne loro due che hanno i privilegi di altri utenti quindi non dovrebbe essere questo il problema. Ho fatto provare a questi due con tutti i browser e con pc diversi e anche con iphone, ma niente. Hanno persino la connessione diversa, uno chiavetta uno adsl. Penso sia un problema a livello di account
avatar
Mietitore
***

Sesso : Maschile
Età : 24
Messaggi : 140
Località : veneto


Vedi il profilo dell'utente http://www.wep-clan.com
Mietitore è stato ringraziato dall'autore di questo topic.

In corso Re: non vedono i pulsanti reputazione

Messaggio Da Nerissa il Mar 21 Dic 2010 - 15:31

Ciao Mietitore,

è raro ... se l'opzione non funziona correttamente, dovrebbe essere lo stesso per tutti gli utenti... scratch

verifica che i permessi sono nel modo giusto :

pannello d'ammin -> moduli -> reputazione

anche eliminare tutti i dati del browser, cache, cookies etc. :good:

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedi il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: non vedono i pulsanti reputazione

Messaggio Da Insane il Dom 9 Gen 2011 - 20:09

Salve,

Nessuna risposta dopo 15 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in ForumAttivo :good:
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4022
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum