Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei gi un nostro utente oppure registrati per far parte della nostra grande comunit. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

'Document.forms[...]' nullo o non un oggetto


Risolto 'Document.forms[...]' nullo o non un oggetto

Messaggio Da zeus il Gio 23 Dic 2010, 00:59

Buongiorno, purtroppo io mi presento quando abbiamo delle grane nel Forum del Reame.
Oggi mi successo che (incidentalmente a seguito di 2 potenziali fatti: disinstallazione del sw qttask o installazione di outlook 2010) non posso pi rispondere ai topic del forum!
Esce una segnalazione di errore nella visualizzazione della pagina "codice 0" alla "riga 10", "carattere 40". Dice " 'Document.forms[...]' nullo o non un oggetto".
Purtroppo non ne capisco nulla, ho cercato un po' in rete e ho provato diverse soluzioni senza esito, di fatto posso leggere ma non partecipare al forum, potete aiutarmi?
Infinite grazie e Buon Natale!

zeus
Sono un nuovo membro :)

Messaggi : 2

Vedere il profilo dell'utente http://reame.forumattivo.com/forum.htm
zeus stato ringraziato dall'autore di questo topic.

Risolto Re: 'Document.forms[...]' nullo o non un oggetto

Messaggio Da zeus il Gio 23 Dic 2010, 09:53

Oggi funziona!
Nessun errore...e nessun intervento (mio)...
Evidentemente c'ha dormito su una notte...Bene, Auguri a tutti!!!!

zeus
Sono un nuovo membro :)

Messaggi : 2

Vedere il profilo dell'utente http://reame.forumattivo.com/forum.htm
zeus stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum