Forum dei Forum: Aiuto per Forumattivo
Benvenuto sul forum di supporto di Forumattivo .



Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei giÓ un nostro utente oppure registrati per far parte della nostra grande comunitÓ. Il tutto gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

problema colore


Pagina 1 di 2 1, 2  Seguente

In corso problema colore

Messaggio Da magicando il Mar 28 Dic 2010, 22:51

ho un problema con qualche scritta
come faccio a colorare il nome del winget in bianco
mi spiego meglio questo

la scritta menu Ŕ in blu mentre la chat Ŕ bianco
come facci o a fare anche la scritta menu in bianco grazie
questo Ŕ il forum se volete vedere meglio
http://magicando.forum-attivo.com/forum
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da the crow il Mar 28 Dic 2010, 23:38

prova a cambiare un attimo il colore predifinito ( blu) quello della chat e bainco perche' hai impostato i link con il colore bianco (attivo,visitato, sorvolato).andiamo a tentativi..poi vediamo.auguri

edit: controlla i codici dentro i widget di dx

come si vede con Internet explorer



come si vede con firefox e chrome

avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 10:11

ma xke con explored si vede cosi strano?
ma io non voglio cambiare i widget del menu
ma la scritta menu
come tutti gli altri winget in bianco

avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 10:27

poi io uso crhome e si vede benissimo
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da TimKen il Mer 29 Dic 2010, 10:49

prova in
pda-visualisazzione-Immagini & Colori-colori-e metti il colore bianco per i testi
avatar
TimKen
****

Sesso : Maschile
EtÓ : 19
Messaggi : 254
LocalitÓ : http://gocrash.techno-zone.net


Vedere il profilo dell'utente http://gocrash.lolbb.com
TimKen Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 12:05

facendo cosi non mi cambia tutto in bianco?
anche il testo normale
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da Luca il Mer 29 Dic 2010, 12:36

Usa questo codice:
Codice:
 <color= "white"> </color> 
In mezzo ai due codici metti "men¨."
avatar
Luca
*****

Sesso : Maschile
EtÓ : 22
Messaggi : 540
LocalitÓ : Nei pressi dell'ovest..


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
Luca Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 12:50

ok in pratica lo devo mettere vicino al titolo adesso provo
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 12:54

no no funziona
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da Luca il Mer 29 Dic 2010, 15:11

Ma non vicino al titolo ma in mezzo.
code men¨ code..
Prova..
avatar
Luca
*****

Sesso : Maschile
EtÓ : 22
Messaggi : 540
LocalitÓ : Nei pressi dell'ovest..


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
Luca Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 15:14

si ma la scritta menu sarebbe il titolo
ho scritto cosi ma non mi da il codice
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da Martino il Mer 29 Dic 2010, 16:26

@magicando ha scritto:ma non mi da il codice
Il codice pultroppo non lo da...ma il colore dovrebbe cambiare
avatar
Martino
Moderattivo
Moderattivo

Sesso : Maschile
EtÓ : 18
Messaggi : 4166
LocalitÓ : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da Luca il Mer 29 Dic 2010, 16:43

Hai messo men¨ in mezzo al codice?
Strano in teoria dovrebbe dartelo.
avatar
Luca
*****

Sesso : Maschile
EtÓ : 22
Messaggi : 540
LocalitÓ : Nei pressi dell'ovest..


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
Luca Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 17:30

si ma dove devo inserire il codice
nel primo o nel secondo titolo
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 17:33

non fa faccio cosi
Codice:
<color= "white">Men¨</color>
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da Luca il Mer 29 Dic 2010, 17:38

??? beh Ŕ strano...

PDA>VISUALIZZAZIONE>IMMAGINI&COLORI>COLORI>COLORE DELL'INTESTAZIONE DELLE COLONNE.

Prova questo e scegli il colore.
Questa Ŕ la via sicura perchŔ anche nel mio ho fatto cosý.
avatar
Luca
*****

Sesso : Maschile
EtÓ : 22
Messaggi : 540
LocalitÓ : Nei pressi dell'ovest..


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
Luca Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 18:13

si ma dove sta
COLORE DELL'INTESTAZIONE DELLE COLONNE
che non lo trovo
questo dici
Colore polizza intestazione
poi un altra domanda ma cosa Ŕ colore polizza???
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da Luca il Mer 29 Dic 2010, 19:01

La polizza Ŕ il colore!
E colore dell'intestazione delle colonne Ŕ praticamente l'ultimo del primo quadrato
avatar
Luca
*****

Sesso : Maschile
EtÓ : 22
Messaggi : 540
LocalitÓ : Nei pressi dell'ovest..


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
Luca Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Mer 29 Dic 2010, 19:15

ma per primo quadrato intendi
colore e dimensione del testo
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da Luca il Gio 30 Dic 2010, 11:12

Dove trovi colore testo, colore link....
L'ultimo Ŕ: Colore dell'intestazione delle colonne!!!!
avatar
Luca
*****

Sesso : Maschile
EtÓ : 22
Messaggi : 540
LocalitÓ : Nei pressi dell'ovest..


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
Luca Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Gio 30 Dic 2010, 11:49

avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da Luca il Gio 30 Dic 2010, 13:19

Ok!! La cosa Ŕ al quanto strana perchŔ io al fondo ho colore dell'intestazione delle colonne!
Che versione hai?
A questo punto prova con Colore polizza intestazione, magari i campi si spostano in base alle versioni del forum.
Comunque fai una prova con colore polizza intestazione e poi mi fai sapere
avatar
Luca
*****

Sesso : Maschile
EtÓ : 22
Messaggi : 540
LocalitÓ : Nei pressi dell'ovest..


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
Luca Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Gio 30 Dic 2010, 14:06

giÓ ho cambiato tutto li
poi mi dovrebbe uscire blu chiaro
xke il titolo Ŕ blu
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da Luca il Gio 30 Dic 2010, 16:36

Aspetta ho letto e riletto e non ho capito cosa hai scritto...
Stai dicendo che nello screen ci sono i parametri del tuo forum?
Se Ŕ cosý prova a mettere il colore del testo bianco e vedi che succede..
avatar
Luca
*****

Sesso : Maschile
EtÓ : 22
Messaggi : 540
LocalitÓ : Nei pressi dell'ovest..


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
Luca Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: problema colore

Messaggio Da magicando il Gio 30 Dic 2010, 16:37

no
in pratica il titolo Ŕ blu chiaro ma nel pannello dell'amministratore colori ecc....
nessuna opzione e blu chiaro
avatar
magicando
****

Sesso : Maschile
EtÓ : 23
Messaggi : 341
LocalitÓ : anacapri


Vedere il profilo dell'utente http://www.magicando.forum-attivo.com
magicando Ŕ stato ringraziato dall'autore di questo topic.

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum