Non riesco a inserire i video nei post


Risolto Non riesco a inserire i video nei post

Messaggio Da lukazzo il Sab 1 Gen 2011 - 15:03

Ciao a tutti e auguri, non riesco a mettere dei video nei post del mio forum

se copio il codice embed visualizzo semlicemente il codice

mentre se provo qui si vede tranquillamente


HAPPY NEW YEAR - FELIZ ANO NOVO
Caricato da Portal_autoclassic. - Guarda altri video di vita famigliare.

cosa puo essere?


Ultima modifica di lukazzo il Lun 3 Gen 2011 - 17:46, modificato 4 volte
avatar
lukazzo
Sono un nuovo membro :)

Sesso : Maschile
Età : 33
Messaggi : 10
Località : italia


Vedi il profilo dell'utente
lukazzo è stato ringraziato dall'autore di questo topic.

Risolto Re: Non riesco a inserire i video nei post

Messaggio Da lukazzo il Sab 1 Gen 2011 - 15:04

niente risolto in 2 secondi Very Happy
avatar
lukazzo
Sono un nuovo membro :)

Sesso : Maschile
Età : 33
Messaggi : 10
Località : italia


Vedi il profilo dell'utente
lukazzo è stato ringraziato dall'autore di questo topic.

Risolto Re: Non riesco a inserire i video nei post

Messaggio Da Insane il Sab 1 Gen 2011 - 15:06

se hai risolto modifica l'icona in Risolto Grazie :zen:
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4022
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: Non riesco a inserire i video nei post

Messaggio Da lukazzo il Lun 3 Gen 2011 - 17:36

anzi no non riesco, la cosa strana e che nell anteprima lo vedo mentre quando confermo il post vedo solo il codice scritto
avatar
lukazzo
Sono un nuovo membro :)

Sesso : Maschile
Età : 33
Messaggi : 10
Località : italia


Vedi il profilo dell'utente
lukazzo è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum