Problema con il cambio di alcuni colori dal pannello


Pagina 2 di 2 Precedente  1, 2

In corso Problema con il cambio di alcuni colori dal pannello

Messaggio Da nayma84 il Lun 3 Gen 2011 - 15:54

Promemoria primo messaggio :

Ho provato tutte le opzioni del testo e per sicurezza anche tutte le altre (sfondo, cornice ect,),
ma non c'è l'opzione per modificare questo testo che mi rimane in bianco....
Ovviamente con lo sfondo giallo non si legge per niente.

"INSERIRE UN NUOVO ARGOMENTO"

Allego foto:


Stesso problema con i colori delle quote.
Io posso scegliere solo il primo, quindi bianco, il resto, non so perchè, viene fuori con quel rosa e quel grigio (colori non presenti nelle varie opzioni)




Vi faccio vedere (giusto per farvi bene capire) il mio pannello colori.
Noterete al primo colpo che il rosa e il grigio non ci sono proprio, tanto meno un testo in bianco.






Potete aiutarmi a modificare queste due cosine?
sono io che sbaglio qualcosa?


Grazie per l'attenzione e scusate se sono stata "lunga" ma volevo essere precisa...

ups

avatar
nayma84
**
**

Sesso : Femminile
Età : 33
Messaggi : 82
Località : Uboldo (Va)


Vedi il profilo dell'utente http://ibimbidel2008.forumattivo.com/index.htm
nayma84 è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con il cambio di alcuni colori dal pannello

Messaggio Da the crow il Ven 21 Gen 2011 - 23:19

@nayma84 ha scritto:nessuna soluzione purtroppo? vero?! Sad
..hai per caso inserito un css personalizzato ?
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con il cambio di alcuni colori dal pannello

Messaggio Da nayma84 il Dom 23 Gen 2011 - 17:37

@the crow ha scritto:
@nayma84 ha scritto:nessuna soluzione purtroppo? vero?! Sad
..hai per caso inserito un css personalizzato ?

Come partenza si, ho provato anche a scegliere un css che avesse già il colore dei titoli non bianco (tipo prosilver magenta..) ,
ma una volta modificato il pannello ed inserito i miei colori, torna bianco e l'opzione per modificare quel testo cambia...

Manca proprio l'opzione per modificare il titolo dei box del portale... (CERCA, ACCESSO DIRETTO, ULTIMO UTENTE REGISTRATO, CHI E' IN LINEA ect. ect)

Sad
avatar
nayma84
**
**

Sesso : Femminile
Età : 33
Messaggi : 82
Località : Uboldo (Va)


Vedi il profilo dell'utente http://ibimbidel2008.forumattivo.com/index.htm
nayma84 è stato ringraziato dall'autore di questo topic.

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum