connessione a mio Forum


Risolto connessione a mio Forum

Messaggio Da dowland58 il Lun 17 Gen 2011 - 15:12

Da questa mattina non riesco a connettermi
al mio forum

http://musicdowlandia.darkbb.info/index.htm


Ultima modifica di dowland58 il Lun 7 Mar 2011 - 13:26, modificato 1 volta

dowland58
Sono un nuovo membro :)

Messaggi : 12

Vedi il profilo dell'utente http://musicdowlandia.darkbb.com/index.htm
dowland58 è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da dowland58 il Lun 17 Gen 2011 - 15:16

Mah, ora provando il link che ho postato
mi sono collegato immediatamente, mentre
sino ad ora, usando l'indirizzo memorizzato
nei preferiti, continuava a darmi messaggio
d'errore.

Va bene, come non detto, scusatemi

dowland58
Sono un nuovo membro :)

Messaggi : 12

Vedi il profilo dell'utente http://musicdowlandia.darkbb.com/index.htm
dowland58 è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da Insane il Lun 17 Gen 2011 - 15:19

Ricorda :
Se la tua domanda è stata risolta, modifica il titolo e metti l'icona
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 3992
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da alfio97 il Lun 24 Gen 2011 - 23:00

Non so avvolte mi capita anche a me ma poi si riaggiusta
avatar
alfio97
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 7
Località : sicilia


Vedi il profilo dell'utente http://s4hack.italiaforum.net/forum
alfio97 è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da the crow il Lun 24 Gen 2011 - 23:58

se succede ogni tanto e' normale dipende anche dalla connessione Very Happy
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da lore il Mer 26 Gen 2011 - 14:38

Buongiorno, provando a connettermi al mio forum, non riesco ad accedere direttamente sul dominio e mi riporta su quello creato in origine... per capirci se provo a digitare www.sbraaa.com non mi si apre, mentre se provo a digitare www.sbraaa.forumattivo.com si apre.
Vorrei avere supporto grazie!!!
avatar
lore
Sono un nuovo membro :)

Sesso : Maschile
Età : 44
Messaggi : 1
Località : Roma


Vedi il profilo dell'utente http://www.sbraaa.com
lore è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da piffe il Mer 26 Gen 2011 - 15:26

@lore ha scritto:Buongiorno, provando a connettermi al mio forum, non riesco ad accedere direttamente sul dominio e mi riporta su quello creato in origine... per capirci se provo a digitare non mi si apre, mentre se provo a digitare www.sbraaa.forumattivo.com si apre.
Vorrei avere supporto grazie!!!

a me si apre se digito il primo link. www.sbraaa.com
avatar
piffe
***

Sesso : Maschile
Età : 40
Messaggi : 135
Località : italia


Vedi il profilo dell'utente http://www.pif-fo-rum.forumattivo.com
piffe è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da AOT il Mer 26 Gen 2011 - 22:33

@lore ha scritto:Buongiorno, provando a connettermi al mio forum, non riesco ad accedere direttamente sul dominio e mi riporta su quello creato in origine... per capirci se provo a digitare www.sbraaa.com non mi si apre, mentre se provo a digitare www.sbraaa.forumattivo.com si apre.
Vorrei avere supporto grazie!!!

Mi succede la stessa cosa e in più, inserendo i dati di login, non si connette e non mi da nessun messaggio di errore, torna semplicemente all'indice del forum.
avatar
AOT
**
**

Sesso : Maschile
Età : 56
Messaggi : 89
Località : Torino


Vedi il profilo dell'utente http://aot-torino.it
AOT è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da AOT il Mer 26 Gen 2011 - 22:38

Altra novità, sono sul portale e risulto connesso.... vado all'indice del forum e risulto disconnesso, faccio il login e non vuole saperne.... torno al portale e ci sono un'altra volta..... Question
avatar
AOT
**
**

Sesso : Maschile
Età : 56
Messaggi : 89
Località : Torino


Vedi il profilo dell'utente http://aot-torino.it
AOT è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da Nerissa il Gio 27 Gen 2011 - 15:04

Ciao,

Per AOT : crea il tuo argomento in caso di problemi :bene:

A lore : mi funzionano i due link del tuo forum, con il .com e anche con il forumattivo.com

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedi il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

Risolto Re: connessione a mio Forum

Messaggio Da dowland58 il Lun 7 Mar 2011 - 13:28

Devil ha scritto:
Ricorda :
Se la tua domanda è stata risolta, modifica il titolo e metti l'icona

Fatto, grazie

dowland58
Sono un nuovo membro :)

Messaggi : 12

Vedi il profilo dell'utente http://musicdowlandia.darkbb.com/index.htm
dowland58 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum