Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Il mio forum è scomparso


Pagina 2 di 2 Precedente  1, 2

Risolto Il mio forum è scomparso

Messaggio Da Marius il Mer 26 Gen 2011, 13:40

Promemoria primo messaggio :

salve, il mio forum è totalmente scomparso oggi
http://www.misteri2012.net
online dal 2008 cosa è successo?

Shocked


Ultima modifica di Marius il Mer 26 Gen 2011, 17:35, modificato 1 volta

Marius
****

Sesso : Maschile
Età : 32
Messaggi : 466
Località : Pitesti(Ro)


Vedere il profilo dell'utente http://misteri2012.net
Marius è stato ringraziato dall'autore di questo topic.

Risolto Re: Il mio forum è scomparso

Messaggio Da ModCuoreinter il Mer 26 Gen 2011, 17:39

ma telecom strana, comunque ti devo ringraziare veramente, grazie tanto!

ModCuoreinter
**
**

Sesso : Maschile
Età : 31
Messaggi : 77

Vedere il profilo dell'utente http://cuoreinter.forumattivo.com
ModCuoreinter è stato ringraziato dall'autore di questo topic.

Risolto Re: Il mio forum è scomparso

Messaggio Da Yksel il Mer 26 Gen 2011, 19:45

Ciao a tutti..
Anche il mio sito è sparito : www.orgogliobarese.net

La cosa strana è che non si visualizza se utilizzo come operatore infostrada.Mentre funzione bene con alice o altro..

Per favore aiutatemi...

Yksel
Sono un nuovo membro :)

Sesso : Maschile
Età : 41
Messaggi : 3
Località : Bari


Vedere il profilo dell'utente http://www.orgogliobarese.net
Yksel è stato ringraziato dall'autore di questo topic.

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum