Problema con lo Script.Firma


Risolto Problema con lo Script.Firma

Messaggio Da gepifan il Lun 14 Feb 2011 - 20:11

O notato che mentre entro sul mio forum con Amministratore la mia firma si vede cosi:



e invece quando entro come membro e vado a vedere la firma del mio Amministratore si vede cosi:




Come risolvo?


Ultima modifica di gepifan il Mar 15 Feb 2011 - 16:51, modificato 1 volta
avatar
gepifan
****

Sesso : Maschile
Età : 24
Messaggi : 403
Località : torino


Vedere il profilo dell'utente http://pgdownloads.forumattivo.eu
gepifan è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con lo Script.Firma

Messaggio Da the crow il Lun 14 Feb 2011 - 23:59

ho visto il tuo forum come ospite con tre broswer diversi internet explorer, firefox, opera...e la vedo come tu la vedi come admin.Prova un attimo a pulire il pc
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con lo Script.Firma

Messaggio Da Bazzy9 il Mar 15 Feb 2011 - 14:16

Già, fai come dice TheCrow, elimina un po' di cookies e temporanei e prova a vedere... :good:
avatar
Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 22
Messaggi : 1855
Località : Padova


Vedere il profilo dell'utente http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con lo Script.Firma

Messaggio Da gepifan il Mar 15 Feb 2011 - 16:51

ok
avatar
gepifan
****

Sesso : Maschile
Età : 24
Messaggi : 403
Località : torino


Vedere il profilo dell'utente http://pgdownloads.forumattivo.eu
gepifan è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum