Forum dei Forum: Aiuto per Forumattivo
Benvenuto sul forum di supporto di Forumattivo .



Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei giÓ un nostro utente oppure registrati per far parte della nostra grande comunitÓ. Il tutto gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

HTML che non si attiva


Risolto HTML che non si attiva

Messaggio Da Jamester il Sab 19 Feb 2011, 05:04

Buongiorno a tutti :) Quest'oggi ho un altro problema per quanto riguarda l'uso dell'HTML che mi servirebbe. L'ho attivato dal pannello di amministrazione e appare l'opzione nei messaggi DISATTIVARE HTML IN QUESTO MESSAGGIO. Io levo la spunta per attivarlo ma quando faccio invia, mi esce il codice e non il risultato. Rivado su edit e ritrovo la spunta sulla disattivazione. Mi da correttamente solo nell'anteprima del messaggio e non quando l'ho mandato. Suggerimenti?
avatar
Jamester
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 41
Messaggi : 47
LocalitÓ : Salerno


Vedere il profilo dell'utente http://n4sw.italians.tv/
Jamester Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: HTML che non si attiva

Messaggio Da Nerissa il Sab 19 Feb 2011, 12:29

Ciao Jamester,

pu˛ essere per la configurazione nel pannello d`ammini o anche dal tuo profilo :

pannello Arrow generale Arrow messaggi ed email Arrow configurazione Arrow autorizzare HTML : SI e registrare

dal tuo profilo Arrow preferenze Arrow abilitare sempre i codice HTML : SI e registrare

Se la tua domanda Ŕ stata risolta modifica il primo messaggio e metti l`icona risolto. :bene:

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
LocalitÓ : Spagna


Vedere il profilo dell'utente http://aiuto.forumattivo.com
Nerissa Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: HTML che non si attiva

Messaggio Da Jamester il Sab 19 Feb 2011, 16:42

La prima cosa l'ho fatta gia ieri ma la seconda parte non ho capito: Sono andato sul mio profilo ma questa opzione di attivare sempre HTML non la vedo Sad
avatar
Jamester
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 41
Messaggi : 47
LocalitÓ : Salerno


Vedere il profilo dell'utente http://n4sw.italians.tv/
Jamester Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: HTML che non si attiva

Messaggio Da Nerissa il Lun 21 Feb 2011, 16:48

Ciao Jamester,

Ŕ nella preferenza dal tuo profilo, sotto attivare la firma e il BBcode :good:

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
LocalitÓ : Spagna


Vedere il profilo dell'utente http://aiuto.forumattivo.com
Nerissa Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: HTML che non si attiva

Messaggio Da Jamester il Mar 22 Feb 2011, 03:01

Ahh! ecco! ora si! grazie mille ora funge :)
avatar
Jamester
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 41
Messaggi : 47
LocalitÓ : Salerno


Vedere il profilo dell'utente http://n4sw.italians.tv/
Jamester Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum