Il mio Forum è scomparso!!!


In corso Il mio Forum è scomparso!!!

Messaggio Da zanfo il Ven 25 Feb 2011 - 9:40

Questa mattina stavo scrivendo un topic ed alla fine quando l'ho pubblicato mi sono ritrovato con il forum che non c'era piu'!!!
Ma cosa sta succedendo?!

Mi dice: "You can return to the index"....ma se clicco non torno da nessuna parte!

Aiuto ragazzi!!!
avatar
zanfo
**

Sesso : Maschile
Età : 30
Messaggi : 85
Località : www.tjitalia.com


http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da zanfo il Ven 25 Feb 2011 - 9:57

Il Forum è appena tornato in linea ma molti dei miei utenti hanno perso l'avatar personale e le emoticons sono messe alla peggio....
avatar
zanfo
**

Sesso : Maschile
Età : 30
Messaggi : 85
Località : www.tjitalia.com


http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da Bazzy9 il Ven 25 Feb 2011 - 13:47

Già, questo problema (delle emoticons e degli avatar) è già stato segnalato in Problemi Diversi...aspetta che in quella discussione risponda un esperto dello Staff e vediamo se si può risolvere! magari è solamente un aggiornamento!
Bye :good:
avatar
Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 23
Messaggi : 1855
Località : Padova


http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da zanfo il Ven 25 Feb 2011 - 13:59

Il problema è che stamattina il Forum era offline...piu' che altro...
avatar
zanfo
**

Sesso : Maschile
Età : 30
Messaggi : 85
Località : www.tjitalia.com


http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da Bazzy9 il Ven 25 Feb 2011 - 14:00

Cosa vuol dire che è Offline??? Shocked
avatar
Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 23
Messaggi : 1855
Località : Padova


http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da Nerissa il Ven 25 Feb 2011 - 14:05

Ciao,

è stato un piccolo errore temporaneo, ma nulla di grave ... Wink

per l`avatar e smileys è necessario rimettere tutto di nuovo, l`avatar dal profilo egli smileys dal pannello.

PS => già ti ho inviato la nuova password che hai chiesto per accedere sul suo forum.

Saluti king

Nerissa
Veterano dello staff
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da Bazzy9 il Ven 25 Feb 2011 - 14:13

Perfetto, peccato che ora bisogna rifare tutto!
non importa...grazie ancora Yoko!
Bye :bene:
avatar
Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 23
Messaggi : 1855
Località : Padova


http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da Lakotacr il Sab 26 Feb 2011 - 17:32

Ciao Zanfo, ci si ritrova pure qui,
ragazzi adesso è il mio forum che non si apre più, ho provato ad entrare su altri forum della piattaforma e funzionano compreso quello di Zanfo, ma il mio
è KO................
avatar
Lakotacr
****

Sesso : Maschile
Età : 46
Messaggi : 287
Località : Crema (CR)


http://www.kjitalia.com
Lakotacr è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da Lakotacr il Sab 26 Feb 2011 - 18:14

...come non detto, tutto tornato nella norma (spegnendo il router)
ma non chiedetemi il motivo!
avatar
Lakotacr
****

Sesso : Maschile
Età : 46
Messaggi : 287
Località : Crema (CR)


http://www.kjitalia.com
Lakotacr è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da Nerissa il Sab 26 Feb 2011 - 19:28

Ciao,

può essere un errore temporaneo, ma io vedo il tuo forum perfetto.

fammi sapere Wink

Nerissa
Veterano dello staff
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da Lakotacr il Dom 27 Feb 2011 - 9:08

Ciao Yoko, a quanto pare era il mio router, la cosa strana è che vedevo gli altri forum di forumattivo e non il mio.
Ho spento e riacceso il router e tutto si è sistemato.

grazie lo stesso.
avatar
Lakotacr
****

Sesso : Maschile
Età : 46
Messaggi : 287
Località : Crema (CR)


http://www.kjitalia.com
Lakotacr è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio Forum è scomparso!!!

Messaggio Da Cl0uD il Dom 27 Feb 2011 - 12:14

Ricorda :
Se la tua domanda è stata risolta, modifica il titolo e metti l'icona
avatar
Cl0uD
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 21
Messaggi : 728
Località : Roma


http://finish-test1.forumattivo.com/forum
Cl0uD è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum