problema con amministrazione gruppo


In corso problema con amministrazione gruppo

Messaggio Da franco21 il Mar 15 Mar 2011 - 18:22

ciao, ragazzi ho un problema con l'amministrazione del gruppo.
sul mio siito ho un amministratore ed un moderatore.
il moderatore sono riuscito a dargli un nome.
mentre non riesco a cambiare il nome dell'amministratore.
compilo tutti i campi, ma come klikko su registrare viene fuori questo msg

Errore
Devi specificare un moderatore per questo gruppo
Clicca qui per tornare al pannello Amministrazione Gruppi


i campi di :
nome del gruppo lo compilato col mio nome
descrizione gruppo lo tralasciato
moderatore del gruppo gli ho rimesso il mio nome.
eppure mio da sempre quel msg..

help me please...



tnx
avatar
franco21
Sono un nuovo membro :)

Sesso : Maschile
Età : 47
Messaggi : 14
Località : Cerignola


Vedi il profilo dell'utente http://automotomia.forumattivo.it/
franco21 è stato ringraziato dall'autore di questo topic.

In corso Re: problema con amministrazione gruppo

Messaggio Da Dozy™ il Mar 15 Mar 2011 - 18:31

Forse non accetta lo stesso nome
avatar
Dozy™
Veterano dello staff

Sesso : Maschile
Età : 30
Messaggi : 2297
Località : Tradate (va)


Vedi il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

In corso Re: problema con amministrazione gruppo

Messaggio Da Lakotacr il Mar 15 Mar 2011 - 20:56

Domanda banale, ma sei sicuro che digiti correttamente il nickname del moderatore??
avatar
Lakotacr
****

Sesso : Maschile
Età : 46
Messaggi : 287
Località : Crema (CR)


Vedi il profilo dell'utente http://www.kjitalia.com
Lakotacr è stato ringraziato dall'autore di questo topic.

In corso Re: problema con amministrazione gruppo

Messaggio Da franco21 il Mar 15 Mar 2011 - 21:53

Lakotacr ha scritto:Domanda banale, ma sei sicuro che digiti correttamente il nickname del moderatore??

ciao,
si lako dgt il nome correttamente.
se visiti il mio siti, guardi la leggenda, esce scritto amministratore ( la prima volta sono riuscito a sostituire ADMIN) vorrei sostituirlo con il mio nome e lasciarlo evidenziato di rosso, come il colore che ho definito x l'amministratore....
ma continua a darmi sempre quel msg.

sarà una questione di cooki?
avatar
franco21
Sono un nuovo membro :)

Sesso : Maschile
Età : 47
Messaggi : 14
Località : Cerignola


Vedi il profilo dell'utente http://automotomia.forumattivo.it/
franco21 è stato ringraziato dall'autore di questo topic.

In corso Re: problema con amministrazione gruppo

Messaggio Da the crow il Mar 15 Mar 2011 - 22:40

prova a dare al nome del gruppo e moderatore del gruppo nomi diversi
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: problema con amministrazione gruppo

Messaggio Da franco21 il Mer 16 Mar 2011 - 23:10

the crow ha scritto:prova a dare al nome del gruppo e moderatore del gruppo nomi diversi
ciao
il problema è li, nel senso che il nome del gruppo è franco-iz7qps
mentre il nome del moderatore del gruppo è amministratore
.
nella legenda esce franco-iz7qps, mentre negli utenti connessi e nei forum, quando rispondo ai topic, esce amministratore.
io vorrei uscisse ovunque franco-iz7qps
avatar
franco21
Sono un nuovo membro :)

Sesso : Maschile
Età : 47
Messaggi : 14
Località : Cerignola


Vedi il profilo dell'utente http://automotomia.forumattivo.it/
franco21 è stato ringraziato dall'autore di questo topic.

In corso Re: problema con amministrazione gruppo

Messaggio Da the crow il Mer 16 Mar 2011 - 23:27

prova a dargli i permessi dal suo profilo...
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: problema con amministrazione gruppo

Messaggio Da franco21 il Dom 17 Apr 2011 - 0:03

ciao, continuo a non riuscire a variare il nome... ormai non ci penso +, e mi sono "rassegnato" meglio abituato a quella differenza.
ora ho riscontrato un altro problema.
ho dato alla mia fidanzata, che è iscritta anchessa , il ruolo di amministratrice.
!) quando lei è connessa non gli esce il link "pannello di moderazione".
") in una categoria risulta essere solo lei moderagtrice e non admin, io sono sparito come admin in quella categoria...
help please!!
avatar
franco21
Sono un nuovo membro :)

Sesso : Maschile
Età : 47
Messaggi : 14
Località : Cerignola


Vedi il profilo dell'utente http://automotomia.forumattivo.it/
franco21 è stato ringraziato dall'autore di questo topic.

In corso Re: problema con amministrazione gruppo

Messaggio Da Bazzy9 il Lun 18 Apr 2011 - 12:56

Allora, per farla Admin devi inserirla nel Gruppo Amministratori.
Bye :zen:
avatar
Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 23
Messaggi : 1855
Località : Padova


Vedi il profilo dell'utente http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum