Problema con il Link del mio forum


Risolto Problema con il Link del mio forum

Messaggio Da vittorino12 il Mar 29 Mar 2011 - 22:07

gentile direzzione di forumattivo,sono il sig.Grandinetti Vittorio,l 'amministratore del forum www.cacciaepassione.forumattivo.com,proprio oggi alcuni visitatori del mio forum mi hanno messo a conoscenza che digitando l 'url del forum appare la seguente pagina http://www.forumattivo.com/it/search/www.cacciaepassione.forumattivo.com
nonostante il mio sito sia attivo e presente sul web.Vi prego gentilmente di risolvere l 'inconveniente,vi ringrazio e vi saluto cordialmente
avatar
vittorino12
Nuovo membro

Sesso : Maschile
Età : 30
Messaggi : 11
Località : calabria


http://cacciaepassione.forumattivo.com/forum.htm
vittorino12 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con il Link del mio forum

Messaggio Da the crow il Mar 29 Mar 2011 - 22:18

ciao vittorio, il tuo forum si vede benissimo ( ho preso il link dal tuo profilo)
http://cacciaepassione.forumattivo.com/ forse e' stato un problema temporaneo ...visto che il link che hai postato e molto strano
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con il Link del mio forum

Messaggio Da vittorino12 il Mar 29 Mar 2011 - 22:23

grazie per la velocita' in cui mi hai risposto,
adesso funzione benissimo,prima mi usciva quella pagina strana..ti ringrazio ancora...
avatar
vittorino12
Nuovo membro

Sesso : Maschile
Età : 30
Messaggi : 11
Località : calabria


http://cacciaepassione.forumattivo.com/forum.htm
vittorino12 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con il Link del mio forum

Messaggio Da the crow il Mar 29 Mar 2011 - 22:24

prego...quando vuoi siamo qui Very Happy
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con il Link del mio forum

Messaggio Da Diego il Mar 29 Mar 2011 - 22:27

il problema era il www iniziale.. Very Happy
avatar
Diego
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 2249
Località : arezzo


http://www.folliacity.it/blog-1.html
Diego è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con il Link del mio forum

Messaggio Da vittorino12 il Mar 29 Mar 2011 - 22:31

@Diego ha scritto:il problema era il www iniziale.. Very Happy
ciao Diego non credo che il problema era www
anche perche' io adesso non ho variato niente,mi sono rivolto solo a voi senza toccar nulla,altrimenti il problema persisteva anche adesso..ciao ciao.
avatar
vittorino12
Nuovo membro

Sesso : Maschile
Età : 30
Messaggi : 11
Località : calabria


http://cacciaepassione.forumattivo.com/forum.htm
vittorino12 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum