Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Forum a rilento da parecchie ore


Risolto Forum a rilento da parecchie ore

Messaggio Da bono979 il Sab 02 Apr 2011, 12:59

Buongiorno... happy

Volevo solamente segnalare che il mio forum ( www.u2market.com ) procede a rilento ormai da ieri... il problema non è solo mio ma di molti utenti che hanno segnalato la cosa...

Il problema principale riguarda le immagini e gli smiley... il problema delle immagini riguarda non solo quelle caricate su servimg ma anche su altri servizi di hosting...

E' un problema solo mio? Ci sono lavori in corso sui server? Attendo info... grazie mille anticipatamente... :bene:


Ultima modifica di bono979 il Dom 03 Apr 2011, 12:48, modificato 1 volta

bono979
****

Sesso : Maschile
Messaggi : 488
Località : U2Market.com


Vedere il profilo dell'utente http://www.u2market.com
bono979 è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum a rilento da parecchie ore

Messaggio Da Martino il Sab 02 Apr 2011, 13:04

il tuo forum non va lento..In realtà è il portale perché HAI INSERITO troppi codici e troppi widget

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4140
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum a rilento da parecchie ore

Messaggio Da bono979 il Sab 02 Apr 2011, 13:20

MartinoPio ha scritto:il tuo forum non va lento..In realtà è il portale perché HAI INSERITO troppi codici e troppi widget

Non abbiamo inserito nulla di nuovo negli ultimi giorni ed è sempre andato tutto alla grande... :bene:

bono979
****

Sesso : Maschile
Messaggi : 488
Località : U2Market.com


Vedere il profilo dell'utente http://www.u2market.com
bono979 è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum a rilento da parecchie ore

Messaggio Da Martino il Sab 02 Apr 2011, 13:25

possibile per i troppi messaggi

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4140
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum a rilento da parecchie ore

Messaggio Da the crow il Sab 02 Apr 2011, 17:43

ciao bono, il mio non va a rilento..si blocca proprio, forse siamo capitati sui server sbagliati..se continua nei prossimi giorni fatti risentire..cosi in due posso fare qualcosa

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum a rilento da parecchie ore

Messaggio Da bono979 il Sab 02 Apr 2011, 20:09

Grazie Crow... sempre gentilissimo! :bene:

bono979
****

Sesso : Maschile
Messaggi : 488
Località : U2Market.com


Vedere il profilo dell'utente http://www.u2market.com
bono979 è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum a rilento da parecchie ore

Messaggio Da MaxPower97 il Sab 02 Apr 2011, 20:43

il forum va a un caricamento normale... Non vedo dove sia le lentezza, forse e la tua connessione...
:zen:

MaxPower97
***

Sesso : Maschile
Età : 24
Messaggi : 120
Località : Padova


Vedere il profilo dell'utente http://passioneconsole.forumattivo.it
MaxPower97 è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum a rilento da parecchie ore

Messaggio Da Martino il Sab 02 Apr 2011, 21:05

@MaxPower97 ha scritto:il forum va a un caricamento normale... Non vedo dove sia le lentezza, forse e la tua connessione...
:zen:
Si giusto..Ho visto che va un po' lento(forse perché è intasato da troppe cose),ma la connessione va abbastanza veloce..diciamo che a caricare del tutto ci mette 6 secondi

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4140
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum a rilento da parecchie ore

Messaggio Da bono979 il Dom 03 Apr 2011, 12:48

Infatti il problema sembra RIENTRATO al momento... Wink

bono979
****

Sesso : Maschile
Messaggi : 488
Località : U2Market.com


Vedere il profilo dell'utente http://www.u2market.com
bono979 è stato ringraziato dall'autore di questo topic.

Risolto Re: Forum a rilento da parecchie ore

Messaggio Da Bazzy9 il Dom 03 Apr 2011, 13:16

Da me va normale...ci mette 3-4 secondi (come sempre) e quindi penso, come hanno detto, che sia la tua connessione lenta!
Bye :zen:

Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 22
Messaggi : 1855
Località : Padova


Vedere il profilo dell'utente http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum