Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei giÓ un nostro utente oppure registrati per far parte della nostra grande comunitÓ. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema ForumAttivo


In corso Problema ForumAttivo

Messaggio Da MattiaDes il Dom 17 Apr 2011, 12:14

Questa mattina Forumattivo non caricava ovvero nessun forum andava.
Compariva la pagina bianca e se uno aspettava compariva la scritta retur to the index senza per˛ alcuna azione da parte della pagina.
Persino il forum di supporto non andava O.o
Volevo sapere cos'era successo. E se siamo a rischio di qualche cosa

MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
EtÓ : 20
Messaggi : 2336
LocalitÓ : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da Martino il Dom 17 Apr 2011, 12:57

a me va tutto bene,sarÓ stata la tua connessione.

Martino
Moderattivo
Moderattivo

Sesso : Maschile
EtÓ : 18
Messaggi : 4141
LocalitÓ : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da MattiaDes il Dom 17 Apr 2011, 13:18

vabhe ora va tutto bene anche a me

comunque stamattina verso le 9:00 forumattivo e gli altri forum non andavano

questo problema si Ŕ presentato non solo a me ma anche agli utenti del mio forum e a molti che conosco

MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
EtÓ : 20
Messaggi : 2336
LocalitÓ : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da Martino il Dom 17 Apr 2011, 14:39

io ero giÓ alle 7:00 fino alle 11.00 non c'era niente di strano Shocked

Martino
Moderattivo
Moderattivo

Sesso : Maschile
EtÓ : 18
Messaggi : 4141
LocalitÓ : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da bono979 il Dom 17 Apr 2011, 16:14

MOD-fenice ha scritto:Compariva la pagina bianca e se uno aspettava compariva la scritta retur to the index senza per˛ alcuna azione da parte della pagina.

Il problema Ŕ stato segnalato anche da alcuni utenti del forum verso le ore 10 di questa mattina... Neutral

bono979
****

Sesso : Maschile
Messaggi : 488
LocalitÓ : U2Market.com


Vedere il profilo dell'utente http://www.u2market.com
bono979 Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da Silverale il Dom 17 Apr 2011, 18:55

Posso confermare che nemmeno a me andava... mi sono presa un bello spavento!!!! pazzo

Silverale
**
**

Sesso : Femminile
EtÓ : 28
Messaggi : 70
LocalitÓ : Alessandria


Vedere il profilo dell'utente http://govamministrazione.forumattivo.it
Silverale Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da saluteeformafisica il Dom 17 Apr 2011, 19:00

Anche a me in quell'orario non caricava la pagina. Magari stavano facendo un lavoro sul server. E' normale che ogni tanto possa capitare

saluteeformafisica
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 26
Messaggi : 40
LocalitÓ : Casa mia


Vedere il profilo dell'utente http://salutealtop.italians.tv/
saluteeformafisica Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da Silverale il Dom 17 Apr 2011, 19:03

Si, certo che ci sta! Per renderci un servizio sempre migliore Ŕ normale che facciano aggiornamenti vari e che lavorino con il server...ma...magari avvisare????
Io non sto scherzando, davvero mi sono spaventata!!! Pensavo di aver perso tutto!!! triste

Silverale
**
**

Sesso : Femminile
EtÓ : 28
Messaggi : 70
LocalitÓ : Alessandria


Vedere il profilo dell'utente http://govamministrazione.forumattivo.it
Silverale Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da Lakotacr il Dom 17 Apr 2011, 19:34

COnfermo il disguido.....che sembrerebbe risolto.............SGRAT

Lakotacr
****

Sesso : Maschile
EtÓ : 45
Messaggi : 287
LocalitÓ : Crema (CR)


Vedere il profilo dell'utente http://www.kjitalia.com
Lakotacr Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da MattiaDes il Dom 17 Apr 2011, 19:35

bha vero sembrava quasi un dos

MattiaDes
Moderattivo
Moderattivo

Sesso : Maschile
EtÓ : 20
Messaggi : 2336
LocalitÓ : Modena, Italy


Vedere il profilo dell'utente http://www.habbolifeforum.com
MattiaDes Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problema ForumAttivo

Messaggio Da Bazzy9 il Lun 18 Apr 2011, 12:30

GiÓ, anche a me non funzionava!
Per˛ ora tutto fila alla perfezione!
Bye :zen:

Bazzy9
@ Super attivo @

Sesso : Maschile
EtÓ : 22
Messaggi : 1855
LocalitÓ : Padova


Vedere il profilo dell'utente http://webix.forumattivo.it/
Bazzy9 Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum