Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Ho tolto e registrato il codice CSS ma il forum non cambia!


Risolto Ho tolto e registrato il codice CSS ma il forum non cambia!

Messaggio Da Martino il Gio 21 Apr 2011, 15:47

Ciao a tutti.
Oggi ho tolto un codice CSS perché non mi piaceva come era visualizzato.
L'ho tolto e registrato e quanto vado nel CSS non c'è nessun codice ma nel forum rimane!
Come faccio a toglierlo?
Con il portatile va bene,ma il fisso rimane come prima!

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4155
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Ho tolto e registrato il codice CSS ma il forum non cambia!

Messaggio Da Martino il Gio 21 Apr 2011, 15:53

si è risolto da solo ???
Risolto.

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4155
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum