Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

problema!!!


Risolto problema!!!

Messaggio Da firefox il Gio 28 Apr 2011, 15:36

ragazzi ciao a tutti.vorrei chiedere perchè nel mio forum sopra alle immagini di sezione appaiono delle righe nere che rovinano la grafica del forum.vi do il link del forum cosi potete vedere anche voi http://hackingconsole.italianoforum.com/ .

grazie a tutti


Ultima modifica di firefox il Ven 29 Apr 2011, 10:59, modificato 1 volta

firefox
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 31
Località : roma


Vedere il profilo dell'utente http://consoleworldhacking.italianoforum.com/forum
firefox è stato ringraziato dall'autore di questo topic.

Risolto Re: problema!!!

Messaggio Da firefox il Ven 29 Apr 2011, 08:50

perfavore rispondete

firefox
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 31
Località : roma


Vedere il profilo dell'utente http://consoleworldhacking.italianoforum.com/forum
firefox è stato ringraziato dall'autore di questo topic.

Risolto Re: problema!!!

Messaggio Da firefox il Ven 29 Apr 2011, 10:59

ragazzi ho risolto .ciao e grazie lo stesso

firefox
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 31
Località : roma


Vedere il profilo dell'utente http://consoleworldhacking.italianoforum.com/forum
firefox è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum