problema forum


Risolto problema forum

Messaggio Da bluangel206 il Gio 28 Apr 2011 - 16:46

Ciao Ragazzi... da qualche giorno, senza aver modificato nulla, nella parte inferiore del forum non mi visualizza più chi è in linea, chi ha il compleanno nel prox 7 giorno etc.... come facci x recuperarlo???

Grazie a tutti!

bluangel206
Nuovo membro

Sesso : Femminile
Età : 27
Messaggi : 44
Località : ...


http://www.maldituning.forumitalian.com
bluangel206 è stato ringraziato dall'autore di questo topic.

Risolto Re: problema forum

Messaggio Da the crow il Gio 28 Apr 2011 - 18:59

se e' sparito da solo..per il momento non toccare niente forse e' un problema temporaneo
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: problema forum

Messaggio Da Bazzy9 il Gio 28 Apr 2011 - 20:29

Potrebbero essere scadute le immagini! Very Happy
avatar
Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 23
Messaggi : 1855
Località : Padova


http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Risolto Re: problema forum

Messaggio Da bluangel206 il Ven 29 Apr 2011 - 9:14

Per ora non tocco nulla come dice the crow, ma se sono scadute le immagini come faccio?

bluangel206
Nuovo membro

Sesso : Femminile
Età : 27
Messaggi : 44
Località : ...


http://www.maldituning.forumitalian.com
bluangel206 è stato ringraziato dall'autore di questo topic.

Risolto Re: problema forum

Messaggio Da Bazzy9 il Ven 29 Apr 2011 - 18:37

Prova a ri-hostarle con Servimg o Imageshack!
Bye :zen:
avatar
Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 23
Messaggi : 1855
Località : Padova


http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Risolto Re: problema forum

Messaggio Da bluangel206 il Lun 9 Mag 2011 - 17:42

non sono riuscita a risolvere il problema.... Sad

bluangel206
Nuovo membro

Sesso : Femminile
Età : 27
Messaggi : 44
Località : ...


http://www.maldituning.forumitalian.com
bluangel206 è stato ringraziato dall'autore di questo topic.

Risolto Re: problema forum

Messaggio Da the crow il Lun 9 Mag 2011 - 18:17

il tuo forum e' chiuso, non possiamo vedere niente.Hai controllato se sul pannello e tutto a posto con le opzioni .
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: problema forum

Messaggio Da bluangel206 il Lun 9 Mag 2011 - 18:22

Sì...

come posso fare x farti visualizzare il forum?? Devo permettere agli ospito di poterci accedere?

bluangel206
Nuovo membro

Sesso : Femminile
Età : 27
Messaggi : 44
Località : ...


http://www.maldituning.forumitalian.com
bluangel206 è stato ringraziato dall'autore di questo topic.

Risolto Re: problema forum

Messaggio Da bluangel206 il Lun 9 Mag 2011 - 18:24

Ho risolto.... ho smanettato un pò e ci sono riuscita.... grazie cmq a tutti!!! :)

bluangel206
Nuovo membro

Sesso : Femminile
Età : 27
Messaggi : 44
Località : ...


http://www.maldituning.forumitalian.com
bluangel206 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum