Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

I menu interni del forum non vanno!


Risolto I menu interni del forum non vanno!

Messaggio Da ModCuoreinter il Mar 03 Mag 2011, 14:34

Volevo sapere come mai non vanno i menu interni del forum vedere gli es.




ModCuoreinter
**
**

Sesso : Maschile
Età : 31
Messaggi : 77

Vedere il profilo dell'utente http://cuoreinter.forumattivo.com
ModCuoreinter è stato ringraziato dall'autore di questo topic.

Risolto Re: I menu interni del forum non vanno!

Messaggio Da Insane il Mar 03 Mag 2011, 14:46

Salve, funziona tutto correttamente Wink

Saluti
Devil :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: I menu interni del forum non vanno!

Messaggio Da Bazzy9 il Mar 03 Mag 2011, 15:03

Funziona tutto alla perfezione!
Bye :zen:

Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 22
Messaggi : 1855
Località : Padova


Vedere il profilo dell'utente http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Risolto Re: I menu interni del forum non vanno!

Messaggio Da ModCuoreinter il Mar 03 Mag 2011, 16:53

si ora va , grazie!

ModCuoreinter
**
**

Sesso : Maschile
Età : 31
Messaggi : 77

Vedere il profilo dell'utente http://cuoreinter.forumattivo.com
ModCuoreinter è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum