Problema con nuovo aggiornamento WYSIWYG... non si vedono le faccine!


Pagina 2 di 2 Precedente  1, 2

In corso Problema con nuovo aggiornamento WYSIWYG... non si vedono le faccine!

Messaggio Da bono979 il Mar 3 Mag 2011 - 16:10

Promemoria primo messaggio :

Ho visto che Forumattivo ha introdotto 3 nuovi modifiche tra le quali è stato inserito un nuovo pannello di risposta WYSIWYG...


Purtroppo con questo nuovo pannello non si vedono più le faccine lateralmente... bisogna cliccare sull'icona e vengono fuori in un'altra finestra gli smiles ma moltissime non si vedono più perchè la finestra è molto piccola...

Sul forum ci sono numerose proteste per questa nuova funzionalità... ho verificato dal pannello di controllo se è possibile rimettere la vecchia ma non è possibile... qualcuno piò aiutarmi? Anche voi avete questo problema?
avatar
bono979
****

Sesso : Maschile
Messaggi : 488
Località : U2Market.com


Vedi il profilo dell'utente http://www.u2market.com
bono979 è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con nuovo aggiornamento WYSIWYG... non si vedono le faccine!

Messaggio Da ginetta il Gio 5 Mag 2011 - 9:34

Ieri sono riuscita a provarlo giusto per un messaggio... e poi nulla più.... mi piaceva il fatto che era moooolto simile a word.... ma in effetti l'inserimento delle emotion era un pò difficile, sia per le multi emotion (ogni volta dovevi riaprire la finestra) e sia perchè, sul mio forum sono presenti moltissime emotion, e non si vedevano tutte!
Quindi, il mio parere (per quel che può servire) è che l' idea è buona, ma bisogna lasciar libero di modificare la finestra delle emotion e eventualmente anche la possibilità di modificare le opzioni della finestra stessa....

Comunque, grazie perchè lavorate per noI! :good:
avatar
ginetta
Sono un nuovo membro :)

Sesso : Femminile
Età : 39
Messaggi : 47
Località : parma


Vedi il profilo dell'utente http://www.house-gina.forumattivo.it
ginetta è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con nuovo aggiornamento WYSIWYG... non si vedono le faccine!

Messaggio Da Nerissa il Gio 26 Mag 2011 - 20:20

Ciao,

come ho detto in altri argomenti, il nuovo editore di messaggi è stato disattivato ei problemi sono stati risolti perché abbiamo tornato con il precedente editore.

il nuovo editora sarà in rete quando i bug siano stati corretti. :bene:

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedi il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum