Problema con la chatbox


Risolto Problema con la chatbox

Messaggio Da christopher il Ven 3 Giu 2011 - 18:12

buongiorno a tutti
la chatbox mi Ú sparita, ho provato a configurarla nuovamente, pannello di controllo > moduli> chatbox>configurazione,
se la configuro sull┤indice appaiono tutti i forum sensa chatbox,se la spunto su non pubblicare non si vedono ne i forum e ne la chatbox, se la spunto sull┤indice in fondo appare la chatbox ma non si vedono i forum, sono due giorni che ci perdo la testa come posso risolvere il problema ? e non si vedono pi˙ i forum per gli ospiti le sezioni ecc.
grazie in anticipo a tutti
cordiali saluti
avatar
christopher
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 39
Messaggi : 31
LocalitÓ : italia


Vedere il profilo dell'utente http://www.forumwebcamgirls.com
christopher Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con la chatbox

Messaggio Da the crow il Ven 3 Giu 2011 - 19:01

prova a resettare il forum...vedi se cambia qualcosa
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con la chatbox

Messaggio Da christopher il Ven 3 Giu 2011 - 19:31

si ho provato mi appare la chat ma mi ritorna un problema che avevo cioÚ non appaiono pi˙ le immagini delle sezioni del forum
avatar
christopher
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 39
Messaggi : 31
LocalitÓ : italia


Vedere il profilo dell'utente http://www.forumwebcamgirls.com
christopher Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con la chatbox

Messaggio Da the crow il Ven 3 Giu 2011 - 23:18

quindi adesso sono le immagini e non piu i forum che non si vedono
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con la chatbox

Messaggio Da Diego il Sab 4 Giu 2011 - 0:36

Sono basito dal tuo problema.. O.O
sarÓ una manovra inutile, ma se metti versioni come invision il problema persiste? O.O
avatar
Diego
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 2249
LocalitÓ : arezzo


Vedere il profilo dell'utente http://www.folliacity.it/blog-1.html
Diego Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con la chatbox

Messaggio Da christopher il Sab 4 Giu 2011 - 4:10

no Ú sempre la chatbox il problema perchÚ resettando ho visto che non mi risolveva nulla ho resettato di nuovo e sono tornato al problema della chatbox
avatar
christopher
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 39
Messaggi : 31
LocalitÓ : italia


Vedere il profilo dell'utente http://www.forumwebcamgirls.com
christopher Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con la chatbox

Messaggio Da the crow il Sab 4 Giu 2011 - 12:11

metti la chat in modo che si veda tutto il forum (mi pare di capire cosi sull┤indice )..poi inserisci questo codice sull'indice de forum e vedi se si vede tutto bene

Codice:
<a href="/chatbox/chatbox.forum" target="popup" onclick="window.open('/chatbox/chatbox.forum', 'popup', 'width=645,height=300,height=310,left=150,top=250,scrollbars=yes'); return false"><img src="URL IMMAGINE APRIi " border="0" onmouseover="this.src='URL IMMAGINE APRI';" onmouseout="this.src='URL IMMAGINE CHIUDI ';"></a>
naturalmente e' una prova.

edit: metti qualche immagine per aprire e chiudere la chat
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con la chatbox

Messaggio Da christopher il Sab 4 Giu 2011 - 12:48

grazie a tutti di avermi risposto,
questa notte il problema l┤ho risolto resettando il forum e portarlo al problema delle immagini e ho inserito le immagini da capo e sembra che adesso funziona la chat e le immagini solo che Ú solto un altro piccolo problema resettando mi Ú tornato indietro anche il contatore degli utenti iscritti cioÚ non risulta l┤ultimo utente iscritto ed il numero esatto di utenti iscritti nel contatore del forum ma nel pannello di controllo ci sono, ce un modo per sistemarlo dal pannello??
grazie
avatar
christopher
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 39
Messaggi : 31
LocalitÓ : italia


Vedere il profilo dell'utente http://www.forumwebcamgirls.com
christopher Ŕ stato ringraziato dall'autore di questo topic.

Risolto [Risolto]

Messaggio Da christopher il Sab 4 Giu 2011 - 16:02

grazie sembra che si Ú aggiornato da solo anche il contattore
grazie a tutti a presto
avatar
christopher
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 39
Messaggi : 31
LocalitÓ : italia


Vedere il profilo dell'utente http://www.forumwebcamgirls.com
christopher Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum