Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema link ultimi messaggi


In corso Problema link ultimi messaggi

Messaggio Da Drao il Dom 05 Giu 2011, 12:23

Ho un problemino nella visualizzazione degli ultimi messaggi inseriti. Quando un utente inserisce un messaggio e si clicca nel link dell'ultimo messaggio invece di riportare per l'appunto all'ultimo messaggio (gioco di parole) si viene riportati al primo messaggio della prima pagina.

Non so se sono stato chiaro.

Si puo' fare qualcosa?

Drao
Sono un nuovo membro :)

Sesso : Maschile
Età : 31
Messaggi : 10
Località : Cagliari


Vedere il profilo dell'utente http://dryma.get-forum.net/forum
Drao è stato ringraziato dall'autore di questo topic.

In corso Re: Problema link ultimi messaggi

Messaggio Da Insane il Dom 05 Giu 2011, 13:30

Ciao intendi il widget "Ultimi Argomenti"?

Saluti
Devil :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3808
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Problema link ultimi messaggi

Messaggio Da Drao il Dom 05 Giu 2011, 13:41

Hemm no.. In poche parole quando si inserisce una risposta ad un post, nella home page del forum appare "ultimo messaggio inviato da xxx alle bla bla" e cliccando li ti porta al suo messaggio. Invece è da un po' che cliccando li mi porta all'inizio del post, che se è di diverse pagine inizia a diventare scomodo Razz

Drao
Sono un nuovo membro :)

Sesso : Maschile
Età : 31
Messaggi : 10
Località : Cagliari


Vedere il profilo dell'utente http://dryma.get-forum.net/forum
Drao è stato ringraziato dall'autore di questo topic.

In corso Re: Problema link ultimi messaggi

Messaggio Da Insane il Dom 05 Giu 2011, 13:46

A si si ora ho capito, è un problema che si sta verificando in tutti i Forum persino qui sul Forum di Supporto, probabilmente è un problema temporaneo.

Saluti
Devil :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3808
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum