Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto] problema icone navigazione


Risolto [Risolto] problema icone navigazione

Messaggio Da Pyton il Dom 12 Giu 2011, 02:21

ciao a tutti..ho da poco cambiato skin al mio forum però ho riscontrato un problema..praticamente le icone di navigazione sono divise l'una dall'altra anche se ho gia spuntato l'opzione "pubblicare unicamente immagini della barra dei link"..aiutatemi per favore perchè non ho voglia di rifare tutto quanto.


Ultima modifica di Pyton il Dom 12 Giu 2011, 17:22, modificato 1 volta

Pyton
***

Sesso : Maschile
Età : 28
Messaggi : 174
Località : roma


Vedere il profilo dell'utente http://consoleville.forumattivo.it/
Pyton è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema icone navigazione

Messaggio Da Pyton il Dom 12 Giu 2011, 13:07

nessuno sa aiutarmi?!?!

Pyton
***

Sesso : Maschile
Età : 28
Messaggi : 174
Località : roma


Vedere il profilo dell'utente http://consoleville.forumattivo.it/
Pyton è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema icone navigazione

Messaggio Da <Next> il Dom 12 Giu 2011, 13:26

Forse è la skin che ha come impostazione di tenere i tasti separati... Ma forse si può risolvere, dammi un pò di tempo...

<Next>
***

Sesso : Maschile
Età : 20
Messaggi : 139
Località : galtellì


Vedere il profilo dell'utente http://gta-games.mioforum.net
<Next> è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema icone navigazione

Messaggio Da Pyton il Dom 12 Giu 2011, 13:32

grazie next dell'attenzione Very Happy aspetto una tua risposta Very Happy

Pyton
***

Sesso : Maschile
Età : 28
Messaggi : 174
Località : roma


Vedere il profilo dell'utente http://consoleville.forumattivo.it/
Pyton è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema icone navigazione

Messaggio Da <Next> il Dom 12 Giu 2011, 14:17

no, purtroppo è molto difficile, se non praticamente impossibile. nel mio css risulta che queste informazioni sono sparse per tutto il foglio di stile...

<Next>
***

Sesso : Maschile
Età : 20
Messaggi : 139
Località : galtellì


Vedere il profilo dell'utente http://gta-games.mioforum.net
<Next> è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema icone navigazione

Messaggio Da Pyton il Dom 12 Giu 2011, 14:28

nooo non mi dire...

Pyton
***

Sesso : Maschile
Età : 28
Messaggi : 174
Località : roma


Vedere il profilo dell'utente http://consoleville.forumattivo.it/
Pyton è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] problema icone navigazione

Messaggio Da Pyton il Dom 12 Giu 2011, 17:22

ho risolto modificando lo skin con un'altra versione..grazie

Pyton
***

Sesso : Maschile
Età : 28
Messaggi : 174
Località : roma


Vedere il profilo dell'utente http://consoleville.forumattivo.it/
Pyton è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum