Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto] Titolo del forum.


Risolto [Risolto] Titolo del forum.

Messaggio Da <Next> il Lun 13 Giu 2011, 14:13

Aiuto!
Ho appena creato un secondo forum, usando un altra mail.
Vi do i dati:
Nome: JustForVista
Descrizione: Trucchi, segreti, supporto software e molto altro su Windows Vista.
Indirizzo:
Spoiler:
http://justforvista.forumattivo.it
Problema: Nel pannella di controllo, sotto la voce Generale > Forum > Configurazione, come titolo del forum ho inserito "JustForVista". Come mai allora, se mi collego al forum, nelle schede appare la scritta "Forum Gratis: JustForVista"? Vi prego di aiutarmi. ciao.


Ultima modifica di <Next> il Lun 13 Giu 2011, 20:57, modificato 1 volta

<Next>
***

Sesso : Maschile
Età : 20
Messaggi : 139
Località : galtellì


Vedere il profilo dell'utente http://gta-games.mioforum.net
<Next> è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da Pyton il Lun 13 Giu 2011, 14:30

hai provato con un altro browser?!?! perchè anche a me ogni tanto con chrome il forum impazzisce..

Pyton
***

Sesso : Maschile
Età : 28
Messaggi : 174
Località : roma


Vedere il profilo dell'utente http://consoleville.forumattivo.it/
Pyton è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da <Next> il Lun 13 Giu 2011, 14:58

no, il problema persiste anche con opera e con internet explorer 8.

<Next>
***

Sesso : Maschile
Età : 20
Messaggi : 139
Località : galtellì


Vedere il profilo dell'utente http://gta-games.mioforum.net
<Next> è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da Insane il Lun 13 Giu 2011, 16:39

Ciao vai in
PDA--->Generale--->Promozioni del Forum--->I motori di ricerca

Saluti
Devil :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da <Next> il Lun 13 Giu 2011, 17:07

anche li è normale. come faccio?

<Next>
***

Sesso : Maschile
Età : 20
Messaggi : 139
Località : galtellì


Vedere il profilo dell'utente http://gta-games.mioforum.net
<Next> è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da Profile il Lun 13 Giu 2011, 17:12

@ ha scritto:anche li è normale. come faccio?
Rimosso il "Free Forum" il campo evidenziato? E salvato? Rimasto lo stesso? Fatto un cambiamento precedente con qualche script? O CSS?

Abbracci.

Profile
Sono un nuovo membro :)

Sesso : Maschile
Età : 24
Messaggi : 11
Località : Belo Horizonte


Vedere il profilo dell'utente
Profile è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da the crow il Lun 13 Giu 2011, 17:21

ho visto il tuo forum e' non c'e scritto forum gratis

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da <Next> il Lun 13 Giu 2011, 18:04

Cosa? no, non ho fatto niente, non sono neanche entrato! Forse era un problema temporaneo Question scratch

<Next>
***

Sesso : Maschile
Età : 20
Messaggi : 139
Località : galtellì


Vedere il profilo dell'utente http://gta-games.mioforum.net
<Next> è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da Pyton il Lun 13 Giu 2011, 18:19

@the crow ha scritto:ho visto il tuo forum e' non c'e scritto forum gratis




si confermo next..io l'avevo detto che è colpa di chrome Wink


Pyton
***

Sesso : Maschile
Età : 28
Messaggi : 174
Località : roma


Vedere il profilo dell'utente http://consoleville.forumattivo.it/
Pyton è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da <Next> il Lun 13 Giu 2011, 19:07

ho provato anche con opera e con explorer 8. e con safari. comunque, pyton, intendevo l'altro forum. ora comunque è scomparso il gratis. strano. io non ho toccato nulla.

<Next>
***

Sesso : Maschile
Età : 20
Messaggi : 139
Località : galtellì


Vedere il profilo dell'utente http://gta-games.mioforum.net
<Next> è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Titolo del forum.

Messaggio Da Pyton il Lun 13 Giu 2011, 19:11

sorry Very Happy

Pyton
***

Sesso : Maschile
Età : 28
Messaggi : 174
Località : roma


Vedere il profilo dell'utente http://consoleville.forumattivo.it/
Pyton è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum