Il mio forum non si aggiorna!


In corso Il mio forum non si aggiorna!

Messaggio Da Pubblicitàdeltuoforum il Lun 11 Lug 2011 - 13:21

Ciao,nel mio forum non cambia quello che nel pannello faccio.
Ho creato un gruppo,nella pannello c'è ma nel forum no.
Ho modificato i bottoni,nel pannello admin c'è ma nel forum no.
Il link è questo; http://empiresallies.forumitaliano.com/
avatar
Pubblicitàdeltuoforum
**
**

Sesso : Maschile
Età : 23
Messaggi : 89
Località : roma


Vedere il profilo dell'utente http://forumdellapubblicita.italians.tv/
Pubblicitàdeltuoforum è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio forum non si aggiorna!

Messaggio Da Pubblicitàdeltuoforum il Lun 11 Lug 2011 - 13:46

Ora solo un gruppo.
avatar
Pubblicitàdeltuoforum
**
**

Sesso : Maschile
Età : 23
Messaggi : 89
Località : roma


Vedere il profilo dell'utente http://forumdellapubblicita.italians.tv/
Pubblicitàdeltuoforum è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio forum non si aggiorna!

Messaggio Da Insane il Lun 11 Lug 2011 - 14:23

Ciao controlla bene di aver fatto tutto bene :zen:

Saluti
Devil :good:
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 3950
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Re: Il mio forum non si aggiorna!

Messaggio Da Pubblicitàdeltuoforum il Lun 11 Lug 2011 - 17:18

E' solo il gruppo è sono sicuro che lo faccio giusto(Uso forum attivo da anni).
avatar
Pubblicitàdeltuoforum
**
**

Sesso : Maschile
Età : 23
Messaggi : 89
Località : roma


Vedere il profilo dell'utente http://forumdellapubblicita.italians.tv/
Pubblicitàdeltuoforum è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum