Problemi con la pubblicazione foto degli utenti


In corso Problemi con la pubblicazione foto degli utenti

Messaggio Da nayma84 il Mar 2 Ago 2011 - 8:06

Ho aperto un nuovo forum ed Ŕ un disastro, con il precedente non ho mai avuto problemi simili.

Ogni volta che un utente inserisce il codice di una foto appare questo messaggio:
'You are not allowed to post links and emails'

Non so proprio che fare...

Il forum Ŕ questo http://lemammedigennaio2011.forumattivo.it/
avatar
nayma84
**

Sesso : Femminile
EtÓ : 33
Messaggi : 82
LocalitÓ : Uboldo (Va)


http://ibimbidel2008.forumattivo.com/index.htm
nayma84 Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problemi con la pubblicazione foto degli utenti

Messaggio Da CG92 il Mar 2 Ago 2011 - 10:03

prova ad andare in " PDA --> Utenti & e gruppi --> Opzioni Utenti "
e vedi se hai spuntato su no le voci che si trovano in " Opzioni Dell'utente "
avatar
CG92
Veterano dello staff
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 2325
LocalitÓ : Angri


http://cg92.forumattivo.it/
CG92 Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Problemi con la pubblicazione foto degli utenti

Messaggio Da DarkLeo il Mar 2 Ago 2011 - 10:10

Bastava cercare.. Ŕ stata aperta una discussione a riguardo proprio ieri.
PDA - SICUREZZA - Prohibit registered members for less than a week to post external links and emails e seleziona NO.
avatar
DarkLeo
Veterano dello staff
Veterano dello staff

Sesso : Maschile
EtÓ : 20
Messaggi : 1784
LocalitÓ : Italia


http://aiuto.forumattivo.it/
DarkLeo Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum