[Risolto] forum lento


Pagina 1 di 2 1, 2  Seguente

Risolto [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 06:56

buongiorno,
ho un piccolo problema nel mio forum.....ma fastidioso, visto che è un forum di tutorial flash e altro
Ultimamente mi succede che il forum va lento e le animazioni si vedono a scatti....ma non solo a me, anche agli altri utenti....inoltre amministro un altro forum simile ma lì non ci sono questo problemi, le animazioni si vedono bene.
Fino a 4 / 5 giorni fa andava tutto bene, ora si è presentato questo problema e le utenti si stanno lamentando Embarassed
Qualcuno sa spiegarmi il motivo e cosa si potrebbe fare per risolvere la cosa ? Embarassed Embarassed Embarassed


Ultima modifica di solaris. il Ven 09 Set 2011, 22:46, modificato 1 volta
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da DarkLeo il Ven 09 Set 2011, 09:06

Anche a me, che non uso contenuti in flash, ultimamente il forum è rallentano.
Dovrebbe essere un problema dei server, ma credo che si risolverà.
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 09:36

ma volevo sapere come mai nell'altro forum che gestisco invece non ho questo problema? ho soppresso anche i cookie dal forum cos'altro potrei fare?
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da Grafica Style Giusyna il Ven 09 Set 2011, 10:04

hai messo qualcosa di nuovo ultimamente? aspettiamo crow o yoko loro che dicono non saprei
avatar
Grafica Style Giusyna
@ Super attivo @

Sesso : Femminile
Età : 38
Messaggi : 1074
Località : Caserta


Vedi il profilo dell'utente http://forumgraficastyle.forumattivo.com/
Grafica Style Giusyna è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 10:11

no giusy....tutto come era prima O.O
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da Grafica Style Giusyna il Ven 09 Set 2011, 10:42

mannaggia non capisco il perche' arg
vediamo gli altri se ne sanno di piu'
a volte capita che si rallenta magari aspettando qualche giorno passa tutto
e torna come prima
avatar
Grafica Style Giusyna
@ Super attivo @

Sesso : Femminile
Età : 38
Messaggi : 1074
Località : Caserta


Vedi il profilo dell'utente http://forumgraficastyle.forumattivo.com/
Grafica Style Giusyna è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 10:50

lo spero giusy.....prima mi andava tanto bene..... lacrime
speriamo che qualcuno riesca ad aiutarmi.....
ho pure cancellato i kookies dal forum Shocked
spero ci sia un'anima pia che mi aiuti
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da DarkLeo il Ven 09 Set 2011, 11:03

E' strano, però ora il tuo forum lo vedo bene.
Mi va veloce..
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 12:15

ma a me va lentissimo Embarassed come mai
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da DarkLeo il Ven 09 Set 2011, 12:18

Può essere anche un tuo problema.. chiedi ai tuoi utenti se va lento anche a loro.
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 12:28

si ho già chiesto e tutti mi hanno detto che va lentissimo Embarassed
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 12:48

la home appena si accede al forum si vede bene ma all'interno del forum, nelle gallerie, c'è un rallentamento generale e i flash sono come lumache .... Shocked
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da DarkLeo il Ven 09 Set 2011, 12:57

Ma solo nelle gallerie o in tutto il forum in generale?
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 13:02

in tutto il forum in generale....
quando scorro la pagina, mi va un po a scatti .....e le animazioni flash le visualizza molto lente Shocked
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da DarkLeo il Ven 09 Set 2011, 13:05

Questo è ovvio.. se ne sono tante, andrebbe lento a chiunque, e non solo su forumattivo.
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 13:16

a mio avviso non è ovvio perchè nell'altro mio forum invece questo problema non ce l'ho e di flash ce ne sono il doppio, essendo creato appunto un anno prima ....

qualcuno puo aiutarmi ???? Shocked
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 18:43

possibile che nessuno sa dirmi piu nulla Shocked Shocked Shocked
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da CG92 il Ven 09 Set 2011, 18:52

sono entrato nel tuo forum... la parte dove c'è il logo fino agli annunci va un po a scatti. Il resto si vede bene... mmm non so... da come vedo anche tu usi Chrome... ho provato con IE 8 e mi va proprio lento al massimo. Forse sarà un problema di browser... hai firefox? così provi con quello...
avatar
CG92
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 2325
Località : Angri


Vedi il profilo dell'utente http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 18:53

ho gia fatto la prova oggi con mozzilla e addirittura mi si è bloccato lacrime lacrime
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da CG92 il Ven 09 Set 2011, 18:55

anche con IE 8 mi si è quasi bloccato... con Chrome invece va molto meglio... quindi potrebbe anche essere un problema di browser. Qualcuno delle tue utenti ha altri browser? tipo opera o altri... vorrei accertarmi di un po di cose.
Potrebbe essere anche un problema di cookie o di cache del forum. Ma le cookie le toglierei a priori, visto che non sono manco iscritto al tuo forum. Fammi sapere, altrimenti scarico " opera " se non ce ne sono.
avatar
CG92
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 2325
Località : Angri


Vedi il profilo dell'utente http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da the crow il Ven 09 Set 2011, 18:56

il problema puo' nascere se si usa internet explorer ..ho provato con chrome, per quello che ho visto , va bene ..questa sera lo vedo con firefox e opera..poi ti dico
edit: ie8 non e' mai stato stabile..infatti e durato poco, torna al 7


Ultima modifica di the crow il Ven 09 Set 2011, 18:58, modificato 1 volta
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 18:57

i coockie li ho soppressi stamattina ma non è cambiato nulla...
inoltre nel mio forum non usa nessuno opera, la maggior parte vanno con crome Shocked
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da CG92 il Ven 09 Set 2011, 18:58

ora scarico opera e ti faccio sapere.
avatar
CG92
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 2325
Località : Angri


Vedi il profilo dell'utente http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da solaris. il Ven 09 Set 2011, 18:59

ciao crow, allora, nella home non tanto fa questo scherzetto, piu che altro è all'interno , nelle gallerie che si verifica il problema....soprattutto quando scorro la pagina e poi nella visualizzazione dei flash
io IE Non lo uso mai....


ok fatemi sapere


Ultima modifica di solaris. il Ven 09 Set 2011, 19:00, modificato 1 volta
avatar
solaris.
****

Sesso : Femminile
Età : 46
Messaggi : 294
Località : calabria


Vedi il profilo dell'utente http://solaris-flashegrafica.com
solaris. è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] forum lento

Messaggio Da the crow il Ven 09 Set 2011, 19:00

hai provato a dirgli di pulire il pc..non ci sono solo i cokkie
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum