[Risolto] tutto in corsivo!!


Risolto [Risolto] tutto in corsivo!!

Messaggio Da legione78 il Mer 14 Set 2011 - 12:22

ciao ho provato a mettere le scritte dei ranghi in corsivo mettondole tra i tag "< i > "...tutto bene, le scritte diventano corsivo ma anche tutto il forum! sapete dirmi perchè e come evitarlo? grazie!


Ultima modifica di legione78 il Mer 14 Set 2011 - 14:28, modificato 1 volta
avatar
legione78
****

Sesso : Maschile
Età : 39
Messaggi : 221
Località : parma


Vedere il profilo dell'utente http://sessantacinquemezzo.forum-attivo.com/index.htm
legione78 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] tutto in corsivo!!

Messaggio Da Diego il Mer 14 Set 2011 - 13:37

TEORICAMENTE se il tag lo apri e lo chiudi
Codice:
<i> bla.. bla.. </i>
non dovrebbe far casini..

hai controllato che il tag di chiusura sia presente? avvolte viene eliminato per eccesso di caratteri... Very Happy
avatar
Diego
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 2249
Località : arezzo


Vedere il profilo dell'utente http://www.folliacity.it/blog-1.html
Diego è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] tutto in corsivo!!

Messaggio Da legione78 il Mer 14 Set 2011 - 14:28

idolo! mancava lo sleshino :)

grazie!!
avatar
legione78
****

Sesso : Maschile
Età : 39
Messaggi : 221
Località : parma


Vedere il profilo dell'utente http://sessantacinquemezzo.forum-attivo.com/index.htm
legione78 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum