Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Scomparsa l'icona rossa e verde di modificadi html


In corso Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da sahara il Ven 16 Set 2011, 16:22


Vi espongo il mio problema.
Quando entro per modificare un widget o la generalità in prima pagina, nella finestra per intenderci, di inserimento, non si vede più l'icona rossa e verde html.
Qualcuno può aiutarmi.
Spero di essere riuscita a spiegarmi.

sahara
*****

Sesso : Femminile
Età : 47
Messaggi : 733
Località : italia


Vedere il profilo dell'utente http://www.arcadellavita.forumattivo.it
sahara è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da CG92 il Ven 16 Set 2011, 16:47

puoi postarmi uno screen per favore?

CG92
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 2325
Località : Angri


Vedere il profilo dell'utente http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da sahara il Ven 16 Set 2011, 18:20

Non sono capace. pale

sahara
*****

Sesso : Femminile
Età : 47
Messaggi : 733
Località : italia


Vedere il profilo dell'utente http://www.arcadellavita.forumattivo.it
sahara è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da CG92 il Ven 16 Set 2011, 19:00

:per: intendi questa?

CG92
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 2325
Località : Angri


Vedere il profilo dell'utente http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da sahara il Ven 16 Set 2011, 19:06

No intendo la + rossa o verde html.

sahara
*****

Sesso : Femminile
Età : 47
Messaggi : 733
Località : italia


Vedere il profilo dell'utente http://www.arcadellavita.forumattivo.it
sahara è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da Gassy il Ven 16 Set 2011, 19:11

Può cortesemente mostrare una schermata di stampa? :)

Gassy
Sono un nuovo membro :)

Sesso : Maschile
Età : 21
Messaggi : 2
Località : ForumAttivo


Vedere il profilo dell'utente http://help.forumgratuit.ro/u11769
Gassy è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da the crow il Ven 16 Set 2011, 19:27

se parli di questa....e' gia successo in altri forum..prova a fare un reset del forum

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da sahara il Ven 16 Set 2011, 19:31

Caspita si è quella ma ho paura che mi spariscano dei dati nel forum. C'è modo di salvare il forum prima? Inoltre non c'è altro modo per farli ritornare senza resettare?

sahara
*****

Sesso : Femminile
Età : 47
Messaggi : 733
Località : italia


Vedere il profilo dell'utente http://www.arcadellavita.forumattivo.it
sahara è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da sahara il Sab 17 Set 2011, 16:38

Ragazzi anche oggi mancano le 2 icone sia quella verde sia quella rossa. Non c'è proprio modo senza resettare? Ho paura di perdere i dati

sahara
*****

Sesso : Femminile
Età : 47
Messaggi : 733
Località : italia


Vedere il profilo dell'utente http://www.arcadellavita.forumattivo.it
sahara è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da the crow il Sab 17 Set 2011, 20:08

con il reset non perdi niente massimo qualche icone..se gli url sono sbagliati..
edit: neanche sul mio forum di prova e sparito

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da sahara il Sab 17 Set 2011, 20:10

ok provo

sahara
*****

Sesso : Femminile
Età : 47
Messaggi : 733
Località : italia


Vedere il profilo dell'utente http://www.arcadellavita.forumattivo.it
sahara è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da sahara il Sab 17 Set 2011, 20:54

Vado su generale- configurazione- e reset del forum?
Non si può per precauzione salvare tutto il forum e le impostazioni? Se si come si fa?

sahara
*****

Sesso : Femminile
Età : 47
Messaggi : 733
Località : italia


Vedere il profilo dell'utente http://www.arcadellavita.forumattivo.it
sahara è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da sahara il Lun 19 Set 2011, 14:39

Ragazzi come mai solo in questo pc non vedo le icone in questione? Ho un windows 7 mentre l'altro che stamattina avevo provato era un xp.
E' forse un problema di 7?
Non riesco a fare il lavoro che vorrei senza le icone.

sahara
*****

Sesso : Femminile
Età : 47
Messaggi : 733
Località : italia


Vedere il profilo dell'utente http://www.arcadellavita.forumattivo.it
sahara è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da CG92 il Lun 19 Set 2011, 15:25

che c'entra il sistema operativo scusa?

CG92
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 2325
Località : Angri


Vedere il profilo dell'utente http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da sahara il Lun 19 Set 2011, 15:29

Che ne so ho visto che stamattina cambiavano in base al sistema operativo e ho pensato potesse centrare qualcosa. pale Sorry.Non mi spiego allora come mai nell'altro funzionassero e quì no.

sahara
*****

Sesso : Femminile
Età : 47
Messaggi : 733
Località : italia


Vedere il profilo dell'utente http://www.arcadellavita.forumattivo.it
sahara è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da CG92 il Lun 19 Set 2011, 15:48

mmm... hai provato già una pulizia con ccleaner giusto?

Comunque per il reste, non ti cancella nulla, ti " aggiusta " solo il forum... cancellando quelli che potrebbero causare problemi di questo genere.

P.S. nel frattempo cerca qualche soluzione anche online Wink

CG92
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 2325
Località : Angri


Vedere il profilo dell'utente http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

In corso Re: Scomparsa l'icona rossa e verde di modificadi html

Messaggio Da the crow il Lun 19 Set 2011, 19:50


the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum