[Risolto] Problema gruppi


Risolto [Risolto] Problema gruppi

Messaggio Da bigforum il Lun 26 Set 2011 - 16:51

Non riesco a cambiare il colore ai gruppi perchŔ se io metto un colore al gruppo degli amministratori il colore non lo imposta e poi se creo, per esempio, il gruppo " moderatori " il colore lo imposta per˛ cambia anche quello degli amministratori. Come devo fare per risolvere il problema sperando di essere stato chiaro ?


Ultima modifica di bigforum il Lun 26 Set 2011 - 18:29, modificato 1 volta
avatar
bigforum
***

Sesso : Maschile
EtÓ : 36
Messaggi : 144
LocalitÓ : Italia


Vedere il profilo dell'utente http://bigforum.forumattivo.it/
bigforum Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Problema gruppi

Messaggio Da CG92 il Lun 26 Set 2011 - 17:01

hai spuntato la casella " applicare il colore a questo gruppo "?
avatar
CG92
Veterano dello staff

Sesso : Maschile
EtÓ : 24
Messaggi : 2325
LocalitÓ : Angri


Vedere il profilo dell'utente http://cg92.forumattivo.it/
CG92 Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Problema gruppi

Messaggio Da bigforum il Lun 26 Set 2011 - 17:16

si
avatar
bigforum
***

Sesso : Maschile
EtÓ : 36
Messaggi : 144
LocalitÓ : Italia


Vedere il profilo dell'utente http://bigforum.forumattivo.it/
bigforum Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Problema gruppi

Messaggio Da CG92 il Lun 26 Set 2011 - 17:19

mi posti uno screen per favore?
avatar
CG92
Veterano dello staff

Sesso : Maschile
EtÓ : 24
Messaggi : 2325
LocalitÓ : Angri


Vedere il profilo dell'utente http://cg92.forumattivo.it/
CG92 Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Problema gruppi

Messaggio Da bigforum il Lun 26 Set 2011 - 17:25

non so come si fa scs...
avatar
bigforum
***

Sesso : Maschile
EtÓ : 36
Messaggi : 144
LocalitÓ : Italia


Vedere il profilo dell'utente http://bigforum.forumattivo.it/
bigforum Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Problema gruppi

Messaggio Da CG92 il Lun 26 Set 2011 - 17:39

con il tasto " stamp " se non hai il tasto stamp scarica " MWsnap 3 " molto semplice da usare... poi hosti l'immagine su imageshak :)
avatar
CG92
Veterano dello staff

Sesso : Maschile
EtÓ : 24
Messaggi : 2325
LocalitÓ : Angri


Vedere il profilo dell'utente http://cg92.forumattivo.it/
CG92 Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Problema gruppi

Messaggio Da bigforum il Lun 26 Set 2011 - 18:07

Allora questa Ŕ la situazione:
[img][/img]

[img][/img]

Io, amministratore, dovrei essere blu non rosso come i moderatori ( in questo caso Ŕ il gruppo " prova " ).
avatar
bigforum
***

Sesso : Maschile
EtÓ : 36
Messaggi : 144
LocalitÓ : Italia


Vedere il profilo dell'utente http://bigforum.forumattivo.it/
bigforum Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Problema gruppi

Messaggio Da CG92 il Lun 26 Set 2011 - 18:17

prova a rendere il gruppo chiuso e non nascosto... vedi se cosý riesci. Forse Ŕ questo...
avatar
CG92
Veterano dello staff

Sesso : Maschile
EtÓ : 24
Messaggi : 2325
LocalitÓ : Angri


Vedere il profilo dell'utente http://cg92.forumattivo.it/
CG92 Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Problema gruppi

Messaggio Da bigforum il Lun 26 Set 2011 - 18:29

SII !!!! Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy Grandissimo !! Very Happy Very Happy Very Happy Very Happy Grazie mille, ho risolto !!
avatar
bigforum
***

Sesso : Maschile
EtÓ : 36
Messaggi : 144
LocalitÓ : Italia


Vedere il profilo dell'utente http://bigforum.forumattivo.it/
bigforum Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum