Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto] AIUTOO non si vede l'immaggine nella intro


Risolto [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da halo3300 il Mer 02 Nov 2011, 14:48

non si vede l'immaggine nella intro strano

dove sei finita immaggine dovesei ti cerco in fungo
e in largo
Codice:
<BODY BGCOLOR=black> <!-- Colore sfondo -->
<center><img src="http://i42.servimg.com/u/f42/16/72/53/93/theblo11.jpg"></center><br><br>
<center><strong><font color="white" face="Arial">Benvenuto in the blog of game... </font></strong></center>
<center><br></center>
<p style="text-align: center;"><a href="http://theblogofgame.forumattivo.it/h1-homepage2"><img alt="" src=http://i42.servimg.com/u/f42/16/72/53/93/entra10.png" width="144" height="52"></a></p><p style="text-align: center;"><br></p><p style="text-align: center;"><img src="http://www.icone-gif.com/gif/noel/lignes/noel_lignes027.gif"><br></p>
</p><div style="text-align: right;"><font style="color: White;" size="1">Powered by <a href="http://www.forumotion.com" target="_blank">forumactif.com</a></font></div></BODY>
<a href="http://www.forumattivo.it" target="_blank">forumattivo.it</a>


Ultima modifica di halo3300 il Mer 02 Nov 2011, 18:52, modificato 1 volta

halo3300
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 35
Località : Caltanissetta


Vedere il profilo dell'utente http://theblogofgame.forumattivo.it
halo3300 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da halo3300 il Mer 02 Nov 2011, 14:57

Ops non ho tagliato il sito T.T

halo3300
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 35
Località : Caltanissetta


Vedere il profilo dell'utente http://theblogofgame.forumattivo.it
halo3300 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da Dozy™ il Mer 02 Nov 2011, 15:03

Molto spesso è un problema di hosting prova così è la tua stessa immagine

Codice:
http://i44.tinypic.com/1e3rzc.png

Dozy™
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 2297
Località : Tradate (va)


Vedere il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da halo3300 il Mer 02 Nov 2011, 18:28

come ai fatto

halo3300
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 35
Località : Caltanissetta


Vedere il profilo dell'utente http://theblogofgame.forumattivo.it
halo3300 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da Martino il Mer 02 Nov 2011, 18:30

Ciao, è molto semplice.Ho usi Servimg, cliccando sull'icona nel testo: oppure uno come Tinypic.(che pero' scade Sad )


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4141
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da halo3300 il Mer 02 Nov 2011, 18:34

si ma se ci fai caso il codice e quello di Servimg pero qt lui lo ha fatto era diverso e funzionava
AIUTO

halo3300
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 35
Località : Caltanissetta


Vedere il profilo dell'utente http://theblogofgame.forumattivo.it
halo3300 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da Dozy™ il Mer 02 Nov 2011, 18:43

Usa http://tinypic.com/ è il migliore

Dozy™
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 2297
Località : Tradate (va)


Vedere il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da Martino il Mer 02 Nov 2011, 18:50

Tinypic pero', dopo non so', 6 mesi l'immagine scade, servimg no Wink


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4141
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da halo3300 il Mer 02 Nov 2011, 18:50

risooooooooooooooooolto
metto la spunta [Risolto]

halo3300
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 35
Località : Caltanissetta


Vedere il profilo dell'utente http://theblogofgame.forumattivo.it
halo3300 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da halo3300 il Mer 02 Nov 2011, 19:02

Grazie milla

halo3300
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 35
Località : Caltanissetta


Vedere il profilo dell'utente http://theblogofgame.forumattivo.it
halo3300 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] AIUTOO non si vede l'immaggine nella intro

Messaggio Da halo3300 il Mer 02 Nov 2011, 19:14

Grazie mille sul serio se vuoi registrati e ti faccio collaboratore o membro d'onore

halo3300
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 35
Località : Caltanissetta


Vedere il profilo dell'utente http://theblogofgame.forumattivo.it
halo3300 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum