Inviare sitemap


In corso Inviare sitemap

Messaggio Da Alexio74 il Mar 29 Nov 2011 - 21:28

Dopo che ho verificato il mio sito, sono andato in Strumenti per i Webmaster - Sitemap - invia una sitemap, clicco e mi appare l'indirizzo del forum con affanco un rettangolo bianco...devo cliccarci qualcosa?
Inoltre mi appare un triangolo giallo col punto esclamativo in mezzo, sullo stato della sitemap...cosa devo fare per averlo verde?
avatar
Alexio74
*****

Sesso : Maschile
Età : 42
Messaggi : 597
Località : Cagliari


Vedi il profilo dell'utente http://saborlatino.forumitalian.com/
Alexio74 è stato ringraziato dall'autore di questo topic.

In corso Re: Inviare sitemap

Messaggio Da CG92 il Mer 30 Nov 2011 - 14:33

Quando esce un punto esclamativo vuol dire che c'è qualcosa che non va... una sitemap errata, qualche carattere encodato, una terminazione non corretta.
Prova a vedere se questo sito può esserti utile.

Fammi sapere.

Saluti, CG 92 :good:
avatar
CG92
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 2325
Località : Angri


Vedi il profilo dell'utente http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

In corso Re: Inviare sitemap

Messaggio Da Alexio74 il Gio 1 Dic 2011 - 18:20

non riesco a risolvere il problema...
avatar
Alexio74
*****

Sesso : Maschile
Età : 42
Messaggi : 597
Località : Cagliari


Vedi il profilo dell'utente http://saborlatino.forumitalian.com/
Alexio74 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum