Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

IL MIO FORUM E' POSSEDUTO


Risolto IL MIO FORUM E' POSSEDUTO

Messaggio Da piffe il Lun 12 Dic 2011, 10:37

non capisco cosa possa essere. se e' il mio pc da cosa lo posso capire?
in pratica tempo fa, sul mio forum, e' stata aperta la discussione sui "video eterni", e ho visto il video del gatto che canticchia... nyan cat.



da oggi pero'.... mi parte questa musichetta ogni volta che apro una discussione, se voglio leggere un topic devo farlo con questa musichetta in sottofondo.

lo fa solo quando visito il mio forum pero'... per quello chiedo a voi cosa possa essere successo.
ho pulito la cache, pulito con c cleaner....
mi manca di far girare l'antivirus...pero' se fosse un problema della vostra piattaforma non potrei mai risolverlo.
fate qualcosa se potete! grazie.

piffe
***

Sesso : Maschile
Età : 40
Messaggi : 135
Località : italia


Vedere il profilo dell'utente http://www.pif-fo-rum.forumattivo.com
piffe è stato ringraziato dall'autore di questo topic.

Risolto Re: IL MIO FORUM E' POSSEDUTO

Messaggio Da piffe il Lun 12 Dic 2011, 12:03

nessuno puo' aiutarmi?
pale

piffe
***

Sesso : Maschile
Età : 40
Messaggi : 135
Località : italia


Vedere il profilo dell'utente http://www.pif-fo-rum.forumattivo.com
piffe è stato ringraziato dall'autore di questo topic.

Risolto Re: IL MIO FORUM E' POSSEDUTO

Messaggio Da Insane il Lun 12 Dic 2011, 12:44

Ciao gli UP devono essere effettuati ogni 24 ore grazie :zen:

Saluti
Insane santa

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: IL MIO FORUM E' POSSEDUTO

Messaggio Da cg_92 il Lun 12 Dic 2011, 12:49

Ciao piffe, scusa se rispondo ora ma ora torno da scuola xD comunque... prova a vedere in: PDA ---> Generale ---> Annunci. Se c'è questa musichetta di sottofondo che parte da sola...
Oppure in altri campi come: PDA ---> Visualizzazione ---> Generalità.

Oppure: Vai in un topic e vedi se è stato messo il link che porta alla canzoncina da qualche parte.

Oppure: PDA ---> Moduli ---> Widget dell'indice...

Oppure ancora: PDA ---> Moduli ---> Javascript.

Fammi sapere...

Saluti, CG 92 :good:

cg_92
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 47

Vedere il profilo dell'utente http://themissingring.forumattivo.it/forum
cg_92 è stato ringraziato dall'autore di questo topic.

Risolto [Risolto]

Messaggio Da piffe il Lun 12 Dic 2011, 13:16

grazie mille della risposta, ho trovato l'inghippo... escludendo i post di un utente, ho capito che partivano grazie a lui... ora mi sta dicendo che l'aveva messa in firma che partiva in automatico. XD
mi ha fatto uno scherzo. scusate. ci stavo per cascare...
chiudete pure e grazie lo stesso.

piffe
***

Sesso : Maschile
Età : 40
Messaggi : 135
Località : italia


Vedere il profilo dell'utente http://www.pif-fo-rum.forumattivo.com
piffe è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum