[Risolto] Errore Descrizione del sito


Risolto [Risolto] Errore Descrizione del sito

Messaggio Da Ryuka il Lun 9 Gen 2012 - 13:39

salve ho notato che da 1 pò di tempo nella descrizione del titolo quindi subito sotto al logo, una parola continua a uscire sbagliata, sono andato a controllare nel pannello d'amministrazione ed è tutto corretto, mentre nel sito la parola è sbagliata... la parola in questione è "Eden" mentre sul sito viene trasmessa come "Eeden" mi mette subito dopo la maiuscola un altra "e" che non dovrebbe esserci... se si può risolvere io ho provato a reinserire e fare dei refresh ma senza alcun successo

Grazie


Ultima modifica di Ryuka il Lun 9 Gen 2012 - 16:59, modificato 1 volta
avatar
Ryuka
***

Sesso : Maschile
Età : 27
Messaggi : 104
Località : Biella


Vedere il profilo dell'utente http://gateeden.forumattivo.it/
Ryuka è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Errore Descrizione del sito

Messaggio Da Ryuka il Lun 9 Gen 2012 - 16:59

sono finalmente riuscito a sistemarlo, penso ci sia stato qualke problemino con il registramento, perchè ho dovuto fare diverse Volte XD

ups
avatar
Ryuka
***

Sesso : Maschile
Età : 27
Messaggi : 104
Località : Biella


Vedere il profilo dell'utente http://gateeden.forumattivo.it/
Ryuka è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum