Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto] Problema caricamento sfondo


Risolto [Risolto] Problema caricamento sfondo

Messaggio Da Ryuka il Lun 09 Gen 2012, 14:06

Salve ho provato a cercare errori simili nel motore di ricerca ma non ho trovato nulla Sad

Ho trovato 1 bella immagine da mettere nello sfondo del mio forum, purtroppo però nel immagine appare il nome del gioco a cui appartiene quell'immagine, dopo aver sistemato la cosa con paint, ho provato a inviarla come al solito, il risultato è stato che vedo tanti quadratini grigi Sad la dimensione del immagine mi pare sia 1600x1200 potrebbe essere dato da questo? perché con immagini più piccole non ho mai avuto problemi

Grazie a tutti


Ultima modifica di Ryuka il Lun 09 Gen 2012, 15:09, modificato 1 volta

Ryuka
***

Sesso : Maschile
Età : 26
Messaggi : 104
Località : Biella


Vedere il profilo dell'utente http://gateeden.forumattivo.it/
Ryuka è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Problema caricamento sfondo

Messaggio Da Ryuka il Lun 09 Gen 2012, 14:11

Ok risolto ho provato a diminuirne la qualità del immagine, si vede 1 pò peggio ma da 2,5MB sono passato a 750Kb e adesso si vede Wink

Ryuka
***

Sesso : Maschile
Età : 26
Messaggi : 104
Località : Biella


Vedere il profilo dell'utente http://gateeden.forumattivo.it/
Ryuka è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum