Problema: io solo vedo le immagini di logo e di sfondo!


Problema: io solo vedo le immagini di logo e di sfondo!

Messaggio Da krishna il Mar 5 Feb 2008 - 1:09

Ho messo un'immagine di logo nel mio sito http://insertcoin.forumattivo.com/ e di sfondo uno sfondo totalmente blu... ma nessuno lo vede mentre io quando faccio "vedere forum" sul mio pc lo vedo con immagine e sfondo.
Cosa sbaglio?
Aiutatemi grazie!

krishna
Sono un nuovo membro :)

Messaggi : 11

Vedi il profilo dell'utente http://insertcoin.forumattivo.com/
krishna è stato ringraziato dall'autore di questo topic.

Re: Problema: io solo vedo le immagini di logo e di sfondo!

Messaggio Da Admin il Mar 5 Feb 2008 - 9:36

Ciao e benvenuto qui,

Hai messo i permessi ?

A prestissimo happy
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
Età : 37
Messaggi : 1017
Località : qui


Vedi il profilo dell'utente http://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Re: Problema: io solo vedo le immagini di logo e di sfondo!

Messaggio Da krishna il Mar 5 Feb 2008 - 12:25

pure per vedere il login servono i permessi?
In che sezione sono di preciso!?

krishna
Sono un nuovo membro :)

Messaggi : 11

Vedi il profilo dell'utente http://insertcoin.forumattivo.com/
krishna è stato ringraziato dall'autore di questo topic.

Re: Problema: io solo vedo le immagini di logo e di sfondo!

Messaggio Da Admin il Mar 5 Feb 2008 - 12:27

Ciao,

Con i permessi, puoi restringere l'accesso al forum. Puoi fare quello che vuoi

A prestissimo happy
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
Età : 37
Messaggi : 1017
Località : qui


Vedi il profilo dell'utente http://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Re: Problema: io solo vedo le immagini di logo e di sfondo!

Messaggio Da krishna il Mar 5 Feb 2008 - 12:36

si ma dove?!!!
i permessi che io ho trovato sono quelli delle sezioni...
al mio forum la gente riesce ad accederci solo che nn vede il login e lo sfondo...
Io lo ho impostato e vedo così: http://neuromantis.altervista.org/cosi.JPG
La gente vede solo delle bande bianche laterali -.-

krishna
Sono un nuovo membro :)

Messaggi : 11

Vedi il profilo dell'utente http://insertcoin.forumattivo.com/
krishna è stato ringraziato dall'autore di questo topic.

Re: Problema: io solo vedo le immagini di logo e di sfondo!

Messaggio Da krishna il Mar 5 Feb 2008 - 13:55

sto provando in tutti i modi... qualcuno può aiutarmi? Crying or Very sad

krishna
Sono un nuovo membro :)

Messaggi : 11

Vedi il profilo dell'utente http://insertcoin.forumattivo.com/
krishna è stato ringraziato dall'autore di questo topic.

Re: Problema: io solo vedo le immagini di logo e di sfondo!

Messaggio Da krishna il Mar 5 Feb 2008 - 14:18

oltre quello che ho scritto prima (problema maggiore) ora se faccio aggiorna nella pagina del forum mi scompaiono le linee che dividono le sezioni...

-.- non è possibile però cacchio!

krishna
Sono un nuovo membro :)

Messaggi : 11

Vedi il profilo dell'utente http://insertcoin.forumattivo.com/
krishna è stato ringraziato dall'autore di questo topic.

Re: Problema: io solo vedo le immagini di logo e di sfondo!

Messaggio Da Admin il Mar 5 Feb 2008 - 14:42

Le tue immagini sono hosted in "neuromantis.org" e i tuoi utenti come noi abbiamo difficoltà a vederle a causa del cash. Cambia di hosting di immmagine, vai su servimg per esempio

A prestissimo happy
avatar
Admin
Amminattivo
Amminattivo

Sesso : Maschile
Età : 37
Messaggi : 1017
Località : qui


Vedi il profilo dell'utente http://aiuto.forumattivo.it
Admin è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum