problema di amministrare il forum creato


In corso problema di amministrare il forum creato

Messaggio Da clone hair il Lun 16 Gen 2012 - 19:34

Salve
Ho cominciato ha creare un forum
www.clone-hair.forumattivo.it che con il redirect è diventato www.clone-hair.org
adesso non riesco piu ad accedere al pannello di amminitratore
come posso fare per ac
Forumattivo.it

Questo forum clone-hair.forumattivo.it non esiste oppure è stato eliminato
Per Favore verifica l'indirizzo che hai scelto : clone-hair.forumattivo.it,
e prova ancora una volta potresti aver fatto errori di scrittura.
E`possibile che l'amministratore di questo forum abbia scelto di sopprimerlo.
cedere inoltre mi dice

Ma inserendo nel web
www.clone-hair.org
mi da il forum
aspetto qualche delucidazione al riguardo
grazie
avatar
clone hair
Nuovo membro

Sesso : Maschile
Età : 21
Messaggi : 4
Località : latina


http://www.clone-hair.forumattivo.it
clone hair è stato ringraziato dall'autore di questo topic.

In corso Re: problema di amministrare il forum creato

Messaggio Da CG92 il Lun 16 Gen 2012 - 23:02

Forse ancora deve aggiornarsi. Riporta ancora il link vecchio, e ha cercato con il link : .forumattivo.it ma tu non lo hai più. Attendi un po e vedi se si risolve.

Saluti, CG92 :good:
avatar
CG92
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 2325
Località : Angri


http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

In corso Re: problema di amministrare il forum creato

Messaggio Da Ospite il Mar 17 Gen 2012 - 17:21

Ciao,

dimmi un po...
  • Quando hai effettuato il pagamento del nuovo dominio?
  • Sei il fondatore?
  • Riesci ad accedere con il vecchio link?


comunque non fare caso ai motori di ricerca perché non sono collegati con Forumattivo :bene:

bye :zen:

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

In corso Re: problema di amministrare il forum creato

Messaggio Da clone hair il Mer 18 Gen 2012 - 16:02

io sono il fondatore ,e ho fatto il redirect lo fatto direttamente da forum attivo dove mi dava l'opporunita di elimanare la dicitura forumattivo
Il vecchio link mi dice
Questo forum clone-hair.forumattivo.it non esiste oppure è stato eliminato
Per Favore verifica l'indirizzo che hai scelto : clone-hair.forumattivo.it,
e prova ancora una volta potresti aver fatto errori di scrittura.
E`possibile che l'amministratore di questo forum abbia scelto di sopprimerlo.
o cederlo
Io mi chiedevo sè tramite un moderatore o l'amministratore di Forum attivo
Riesco a entrare nel pannello del mio forum
avatar
clone hair
Nuovo membro

Sesso : Maschile
Età : 21
Messaggi : 4
Località : latina


http://www.clone-hair.forumattivo.it
clone hair è stato ringraziato dall'autore di questo topic.

In corso Re: problema di amministrare il forum creato

Messaggio Da Ospite il Mer 18 Gen 2012 - 18:47

non saprei cosa dirti...

se non hai fatto niente è strano Sad
e il tuo forum non è tra gli indirizzi in manutenzione Sad

non saprei...

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

In corso Re: problema di amministrare il forum creato

Messaggio Da clone hair il Ven 20 Gen 2012 - 17:33

A chi possso rivolgermi per riprendere l'accesso al forum?
avatar
clone hair
Nuovo membro

Sesso : Maschile
Età : 21
Messaggi : 4
Località : latina


http://www.clone-hair.forumattivo.it
clone hair è stato ringraziato dall'autore di questo topic.

In corso Re: problema di amministrare il forum creato

Messaggio Da Nerissa il Ven 20 Gen 2012 - 20:06

Ciao,

adesso non riesco piu ad accedere al pannello di amminitratore

Allora il problema è che dopo il redirect non puoi accedere più all'amministrazione del tuo forum ?

Se è così ti posso inviare una nuova password per accedere :

Perdita di password amministazione - attrezzi

:zen:

Nerissa
Veterano dello staff
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: problema di amministrare il forum creato

Messaggio Da clone hair il Dom 22 Gen 2012 - 17:15

Esatto penso che in questo modo dovrei risolvere il problema
ti ringrazio
aspetto una tua risposta
poi ti faro saperere grazie
avatar
clone hair
Nuovo membro

Sesso : Maschile
Età : 21
Messaggi : 4
Località : latina


http://www.clone-hair.forumattivo.it
clone hair è stato ringraziato dall'autore di questo topic.

In corso Re: problema di amministrare il forum creato

Messaggio Da Nerissa il Dom 22 Gen 2012 - 17:39

@clone hair ha scritto:Esatto penso che in questo modo dovrei risolvere il problema
ti ringrazio
aspetto una tua risposta
poi ti faro saperere grazie

devi inviare i dati come è spiegato nell'argumento di perdita delle password :bene:

:zen:

Nerissa
Veterano dello staff
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum