Quando invio il mio forum in un commento di facebook, come logo appare la foto di una sezione presente nel forum, e non il logo che lo rappresenta.


Risolto Quando invio il mio forum in un commento di facebook, come logo appare la foto di una sezione presente nel forum, e non il logo che lo rappresenta.

Messaggio Da Clau-dio il Mer 25 Gen 2012 - 18:55

Ciao, perché quando invio il mio forum in un commento di facebook, mi esce come logo la foto di una sezione che ho aperto, e non il logo che rappresenta il forum?
avatar
Clau-dio
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 961
Località : Provincia di Cagliari


Vedere il profilo dell'utente http://ilpuzzle.forumattivo.it/
Clau-dio è stato ringraziato dall'autore di questo topic.

Risolto Re: Quando invio il mio forum in un commento di facebook, come logo appare la foto di una sezione presente nel forum, e non il logo che lo rappresenta.

Messaggio Da CG92 il Mer 25 Gen 2012 - 18:57

E' facebook che decide "liberamente" quale immagine scegliere... succedeva lo stesso anche a me, dopo un po ha messo quella del logo.

Saluti, CG92 :good:
avatar
CG92
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 2325
Località : Angri


Vedere il profilo dell'utente http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

Risolto [Risolto]

Messaggio Da Clau-dio il Mer 25 Gen 2012 - 19:26

In effetti quando avevo l'altro forum mi dette lo stesso problema, dopo un po' di tempo passò.
Va bene, grazie. Ciao.

Risolto.
avatar
Clau-dio
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 961
Località : Provincia di Cagliari


Vedere il profilo dell'utente http://ilpuzzle.forumattivo.it/
Clau-dio è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum