[Risolto] Icona Rango


Risolto [Risolto] Icona Rango

Messaggio Da Rockikiller il Sab 11 Feb 2012 - 16:36

Ciao ragazzi,
ho un problema. Quando devo mettere una piccola immagine da associare al rango, e metto le 7 stelle con scritto "webmaster" ovvero queste si vedono malissimo, i pixel si vedono male,sembra mossa e in più si vedono i bordi bianchi...Aiutatemi se potete, è un caso disperato! Per favore!


Ultima modifica di Rockikiller il Sab 11 Feb 2012 - 16:49, modificato 1 volta
avatar
Rockikiller
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 2
Località : Sardegna,Cagliari


Vedi il profilo dell'utente http://gamestack.galaxygamer.org/
Rockikiller è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Icona Rango

Messaggio Da Martino il Sab 11 Feb 2012 - 16:41

Ciao, questo è dovuto dalla brutta grafica del bottone.. per esempio se metti questo:


non si vedono piu' quei segni perché lo sfondo è trasparente, spero di essermi spiegato Wink

Cordiali saluti, Martino.
avatar
Martino
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 19
Messaggi : 4169
Località : Italia


Vedi il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Icona Rango

Messaggio Da Rockikiller il Sab 11 Feb 2012 - 16:49

Grazie mille! Ho risolto,potete chiudere!
avatar
Rockikiller
Sono un nuovo membro :)

Sesso : Maschile
Età : 27
Messaggi : 2
Località : Sardegna,Cagliari


Vedi il profilo dell'utente http://gamestack.galaxygamer.org/
Rockikiller è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum