Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto]Errore all'invio dei messaggi


Risolto [Risolto]Errore all'invio dei messaggi

Messaggio Da MaxPower97 il Ven 24 Feb 2012, 15:32

Ciao a tutti,
un utente mi ha segnalato che quando vuole inviare un thread gli viene fuori questo errore:

New members are not allowed to post external links or emails for 7 days. Please contact the forum administrator for more information.

Come mai? Come posso risolvere? Grazie mille :)


Ultima modifica di MaxPower97 il Ven 24 Feb 2012, 21:49, modificato 1 volta

MaxPower97
***

Sesso : Maschile
Età : 24
Messaggi : 120
Località : Padova


Vedere il profilo dell'utente http://passioneconsole.forumattivo.it
MaxPower97 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Errore all'invio dei messaggi

Messaggio Da Martino il Ven 24 Feb 2012, 16:21

PDA->Generale->Sicurezza. Li troverai in inglese: vietare la pubblicazione di link ai membri? NO.

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4139
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto]Errore all'invio dei messaggi

Messaggio Da MaxPower97 il Ven 24 Feb 2012, 21:48

Grazie mille, ho risolto :)

MaxPower97
***

Sesso : Maschile
Età : 24
Messaggi : 120
Località : Padova


Vedere il profilo dell'utente http://passioneconsole.forumattivo.it
MaxPower97 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum