Problema a postare i video


Problema a postare i video

Messaggio Da whiteangel__ il Ven 16 Mar 2012 - 8:16

Non riesco a postare i video sul Forum a cosa può essere dovuto? Neutral
avatar
whiteangel__
****

Sesso : Maschile
Età : 22
Messaggi : 361
Località : boh


http://italian-hack95.forumattivo.com/
whiteangel__ è stato ringraziato dall'autore di questo topic.

Re: Problema a postare i video

Messaggio Da Clau-dio il Ven 16 Mar 2012 - 11:19

Ciao whiteangel,
non puoi proprio postarli nemmeno facendo apparire esclusivamente l'url, oppure puoi postarli ma non appare "l'anteprima"?
avatar
Clau-dio
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 961
Località : Provincia di Cagliari


http://ilpuzzle.forumattivo.it/
Clau-dio è stato ringraziato dall'autore di questo topic.

Re: Problema a postare i video

Messaggio Da whiteangel__ il Ven 16 Mar 2012 - 12:39

non si visualizza il video (rimane il codice) comunque ho fatto una prova su questo forum e funziona quindi non so proprio di che cosa si tratta Razz
avatar
whiteangel__
****

Sesso : Maschile
Età : 22
Messaggi : 361
Località : boh


http://italian-hack95.forumattivo.com/
whiteangel__ è stato ringraziato dall'autore di questo topic.

Re: Problema a postare i video

Messaggio Da Clau-dio il Ven 16 Mar 2012 - 13:30

Io avevo un problema simile, o forse proprio lo stesso:
ho risolto copiando direttamente l'url che sta nella barra degli indirizzi in alto nello schermo, anziché cliccare il tasto destro del mouse e copiarlo dalla finestra nella scritta "Copia URL video" <---- prova a NON fare questo (nel caso l'avessi fatto) e fare come ti ho consigliato all'inizio.
Poi ovviamente devi passarlo qui:

Se è il "problema" che penso io, è capitato a molti altri utenti. Fammi sapere, ciao.
avatar
Clau-dio
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 961
Località : Provincia di Cagliari


http://ilpuzzle.forumattivo.it/
Clau-dio è stato ringraziato dall'autore di questo topic.

Re: Problema a postare i video

Messaggio Da VIRTUALDEEJAY il Ven 16 Mar 2012 - 22:05

Io sul mio forum ho lo stesso problema utilizzando il tasto .
Risolvo metendo semplicemente i link da clikkare offerto da Youtube o il codice embed.

Attenzione:
Se si edita il messaggio dove è inserito il codice embed, questo sparisce (e di conseguenz anche il video).

Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4014
Località : Parma (PR)


http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Re: Problema a postare i video

Messaggio Da Clau-dio il Lun 19 Mar 2012 - 22:25

Ciao whiteangel, hai risolto?
avatar
Clau-dio
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 961
Località : Provincia di Cagliari


http://ilpuzzle.forumattivo.it/
Clau-dio è stato ringraziato dall'autore di questo topic.

Re: Problema a postare i video

Messaggio Da VIRTUALDEEJAY il Mer 16 Mag 2012 - 23:13

Nessuna risposta dopo 30 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic
Rispettando le Regole del Forum

Ci vediamo in
ForumAttivo


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4014
Località : Parma (PR)


http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum