Problema con le icone dei dati di profilo.


Problema con le icone dei dati di profilo.

Messaggio Da JasonPiro il Mer 4 Apr 2012 - 20:23

Salve a tutti, sto lavorando sull'aspetto del mio forum e mi sono ritrovati questo piccolo ma fastidiosissimo problema. Oltre l'icono, appare la scritta.



La domanda Ŕ: Come faccio a togliere la scritta, se la ho gia disattivata nelle ozzioni di profilo?
Ho selezionato l'ozzione "Icone" e non "Icone+scritta" . Perche si vede anche la scritta?
E poi accade solo con certe voci, non con tutte O_o , grazie da subito e tanti saluti^^.

Corretto titolo soggetto - Damian
avatar
JasonPiro
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 25
Messaggi : 10
LocalitÓ : Bolzano


Vedi il profilo dell'utente http://bellandi.italians.tv
JasonPiro Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema con le icone dei dati di profilo.

Messaggio Da Dozy™ il Gio 5 Apr 2012 - 18:22

Ciao, io li vedo correttamente senza doppia scritta. Eventualmente indicami il topic a riguardo dove Ŕ visibile tale errore.
avatar
Dozy™
Veterano dello staff

Sesso : Maschile
EtÓ : 30
Messaggi : 2297
LocalitÓ : Tradate (va)


Vedi il profilo dell'utente
Dozy™ Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema con le icone dei dati di profilo.

Messaggio Da Cl0uD il Gio 5 Apr 2012 - 23:02

Damian forse quando clicca sul profilo dell'utente...

es: LINK
avatar
Cl0uD
*****

Sesso : Maschile
EtÓ : 20
Messaggi : 728
LocalitÓ : Roma


Vedi il profilo dell'utente http://finish-test1.forumattivo.com/forum
Cl0uD Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema con le icone dei dati di profilo.

Messaggio Da Dozy™ il Ven 6 Apr 2012 - 10:52

Uguale, li vedo benissimo.
avatar
Dozy™
Veterano dello staff

Sesso : Maschile
EtÓ : 30
Messaggi : 2297
LocalitÓ : Tradate (va)


Vedi il profilo dell'utente
Dozy™ Ŕ stato ringraziato dall'autore di questo topic.

Re: Problema con le icone dei dati di profilo.

Messaggio Da JasonPiro il Ven 6 Apr 2012 - 19:56

Ancora non sono riuscito a soluzionarlo. Ho provato con il pc e il account di mio fratello e da lo stesso problema. Nessuna idea ragazzi? :/
avatar
JasonPiro
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 25
Messaggi : 10
LocalitÓ : Bolzano


Vedi il profilo dell'utente http://bellandi.italians.tv
JasonPiro Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum