Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.


[Importnate] Serving Non Carica!!!

Messaggio Da MattiaDes il Mer 4 Apr 2012 - 21:22

Su tutti i Forum non caricano più le Immagini Hostate con Serving.

Il problema stà persistendo da molto tempo ed è grave.

Come si può risolvere ?

Non ditemi che devo rihostare tutto con servizi esterni anche perchè TUTTI i topic e la grafica del mio forum sono state fatte con serving.
avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 3063
Località : Modena, Italy


Vedi il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Perche non caricano le Immagini?

Messaggio Da Germoilmito il Mer 4 Apr 2012 - 21:29

Non caricano più le Immagini caricate con servimg.. dite che passerà il problema e rocompariranno le immagini?
avatar
Germoilmito
Sono un nuovo membro :)

Sesso : Maschile
Età : 21
Messaggi : 37
Località : Brescia , Lombardia


Vedi il profilo dell'utente http://www.habbolifeforum.com
Germoilmito è stato ringraziato dall'autore di questo topic.

Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da JasonPiro il Mer 4 Apr 2012 - 21:34

Ciao gente, cosa faccio?
Le mie immagini in SERVIMG non caricano neanche se entro nella web stessa. Nel forum si vedono solo errori, come faccio a soluzionare?
avatar
JasonPiro
Sono un nuovo membro :)

Sesso : Maschile
Età : 25
Messaggi : 10
Località : Bolzano


Vedi il profilo dell'utente http://bellandi.italians.tv
JasonPiro è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da Germoilmito il Mer 4 Apr 2012 - 21:42

Stesso problema sul sito dove sono Staff ç_ç
avatar
Germoilmito
Sono un nuovo membro :)

Sesso : Maschile
Età : 21
Messaggi : 37
Località : Brescia , Lombardia


Vedi il profilo dell'utente http://www.habbolifeforum.com
Germoilmito è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da MattiaDes il Mer 4 Apr 2012 - 21:43

Stesso problema di tutti gli altri forum.

Topic simili: http://aiuto.forumattivo.it/t14937-perche-non-caricano-le-immagini#102357

http://aiuto.forumattivo.it/t14936-importnate-serving-non-carica#102356

Non so qual'è il problema :S forse un sovraccairco di serving ... e non so se si risolverà ... sicuramente non in fretta ... speriamo si risolva tutto


avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 3063
Località : Modena, Italy


Vedi il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da VIRTUALDEEJAY il Mer 4 Apr 2012 - 21:54

l'ho sempre detto io che servimg non è un servizio sicuro....
portate pazienza per un paio di giorni, vediamo se si risolve.
Poi appena possibile hostate le vostre immagini su un altro servizio.
Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4007
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da Germoilmito il Mer 4 Apr 2012 - 22:00

Il problema.. che HabboLifeForum.com.. e un fan site ufficiale di Habbo Italia.. dovremmo metterlo in manutenzione allora?

Sarà un pò dura.. beh comunque Grazie allo stesso e possibile che possa ritornare tutto normale prima di sera o domani mattina?
avatar
Germoilmito
Sono un nuovo membro :)

Sesso : Maschile
Età : 21
Messaggi : 37
Località : Brescia , Lombardia


Vedi il profilo dell'utente http://www.habbolifeforum.com
Germoilmito è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da MattiaDes il Mer 4 Apr 2012 - 22:01

Perchè dici che serving è poco sicuro ? Se è poco sicuro non integratelo nel forum stesso.

Comunque no ... anche gli altri servizi esterni sono pericolosi, tinypic ogni tanto elimina immaigne ... idem per gli altri

E comunque no 2 giorni non li attendo ... .-.


avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 3063
Località : Modena, Italy


Vedi il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da VIRTUALDEEJAY il Mer 4 Apr 2012 - 22:14

Kaselli se usi il tasto "cerca" noterai che il "problema servimg" è da qualche anno che ci perseguita.

Poi se tu voi dire "a loro" (non so chi) di non "integrarlo" o di "non aspettare 2 giorni" sei liberissimo di farlo.

Io ho ovviato al problema pagandodo uno spazio, prima usavo il web storage offerto gratuitamente da libero.

Sono anni che critichiamo servimg e ogni tanto (come altri) s'impalla.

Spiacente ma attualmente non ci sono soluzioni.
Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4007
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da MattiaDes il Mer 4 Apr 2012 - 22:29

Sapete che c'è questo problema da anni e non fate niente per risolverlo ?

Non mi rivolgo a te, ma ai tecnici o a qualsiasi altro responsabile di tutto questo.

Se sapete che una mela è marcia levatela ... anche perchè voi dite dite di non usarlo però ci saranno un sacco di forum mio compreso con TUTTE le immagini caricate con quel hosting e non si può fare così finta di niente.



avatar
MattiaDes
Amminattivo
Amminattivo

Sesso : Maschile
Età : 21
Messaggi : 3063
Località : Modena, Italy


Vedi il profilo dell'utente http://www.habbolifeforum.com
MattiaDes è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da VIRTUALDEEJAY il Mer 4 Apr 2012 - 22:40

Dal mio punto di vista "forumattivo" è una cosa e "servimg" è un altra.
Una convenzione (penso io) tra le parti fa si che uno usi i servizi dell'altro.
Io e gli altri membri dello Staff non abbiamo diretto contatto con i tecnici che comunque (penso io ) sono "tecnici" di "forumattivo", non di "servimg".
Bisognerebbe che "qualcuno" di là dicesse a servimg di "rispettare il servizio che si è preposto di dare".
Io capisco e condivido il tuo disagio e quello degli altri utenti, per questo, nel corso degli anni ho adoperato tanti sistemi alternativi.
Se ti può aiutare in quest'attesa, via pm postami dlle immagini che vuoi siano "sempre disponibili, le caricherò in una cartella del mio server passandoti il link.
Putroppo ragazzi, questa è la situazione, servimg ha sempre dato problemi, fin'ora irrisolti.
Mirna, Crow, tutti possono confermarti questa "piaga" che ci portiamo da tempo e io so già che è una battaglia persa, per questo lo uso solo per immagini che non m'interessa tenere per sempre.

Ai tempi della "sezione grafica" è stato detto più volte di salvarsele proprio perchè servimg non è sicuro.
Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4007
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da Diego il Mer 4 Apr 2012 - 23:17

anche io ho avuto il medesimo problema, ma pare che si sia risolto.. :)
avatar
Diego
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 2249
Località : arezzo


Vedi il profilo dell'utente http://www.folliacity.it/blog-1.html
Diego è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da Ospite il Gio 5 Apr 2012 - 15:02

Se dovete usare hosting esterni, vi consiglio questo http://www.cantilux.net/ è ottimo!
E' veloce e soprattutto: non cancella le immagini quindi è sicuro.

Ospite
Ospite


Ospite è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da Phoebe82 il Mer 2 Mag 2012 - 16:49

io nn riesco piu a modificare il portale del mio forum, quando vado a inserire un widget che sia nuovo o vecchio non posso modificare ne le scritte, ne le immagini, è normale?
non c'è un modo per rimediare?
avatar
Phoebe82
Sono un nuovo membro :)

Sesso : Femminile
Età : 35
Messaggi : 47

Vedi il profilo dell'utente http://calopsiteforum.italianoforum.com/index.htm
Phoebe82 è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da Martino il Mer 2 Mag 2012 - 18:08

Ciao Phoebe82, il tuo è un problema diverso, sei pregato gentilmente di creare un nuovo argomento (in problemi diversi) e inserire il tuo problema. In questo modo potrò aiutarti e non violeremo il regolamento ne io e ne tu:D

Saluti MartinoPio!


Staff - Aiutattivo
avatar
Martino
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 19
Messaggi : 4169
Località : Italia


Vedi il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da Phoebe82 il Gio 3 Mag 2012 - 10:03

si scusatemi. lo faccio subito. :)
avatar
Phoebe82
Sono un nuovo membro :)

Sesso : Femminile
Età : 35
Messaggi : 47

Vedi il profilo dell'utente http://calopsiteforum.italianoforum.com/index.htm
Phoebe82 è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da DariaAdmin il Ven 18 Mag 2012 - 16:41

Ciao a tutti

oggi ho riscontrato lo stesso problema nel mio forum. Le immagini caricate con il servizio non si vedono.
Praticamente è saltato tutto: immagine del forum, icone ecc...

Il bello è che in un altro mio forum, il problema non c'è!

Anche provando nuovamente a caricare le immagini non le mostra... help!
avatar
DariaAdmin
Sono un nuovo membro :)

Sesso : Femminile
Età : 38
Messaggi : 1
Località : Milano


Vedi il profilo dell'utente http://www.senzasonno.com/
DariaAdmin è stato ringraziato dall'autore di questo topic.

Re: Le immagini del forum non caricano, ma i altri forum che usano SERVIMG si caricano.

Messaggio Da Dozy™ il Ven 18 Mag 2012 - 18:24

Ciao benvenuta,

Prova a cambiare browser e non mettere immagini troppo grandi perchè si impalla , inoltre non affidatevi a tale servizio per tutte le icone del forum. Usando il tasto cerca ne escono di discussioni su immagini che non si vedono, non si caricano, ecc.. è un problema che ci perseguita da anni.

http://aiuto.forumattivo.it/search?search_keywords=servimg
avatar
Dozy™
Veterano dello staff

Sesso : Maschile
Età : 30
Messaggi : 2297
Località : Tradate (va)


Vedi il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum