Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Bottoni messaggi spariti


Risolto Bottoni messaggi spariti

Messaggio Da the crow il Mar 24 Apr 2012, 22:34

ieri sera quando mi sono sconnesso dal forum funzionava tutto..questa sera quando ci sono rientrato per mi stupore mi sono accorto che non si vedono i bottoni dei nuovi messaggi e rispondi e non funzionano piu le omoticons...



mentre nella risposta rapita funziona tutto.



cosa ho provato a fare :

- Disattivato tutti gli script nella sezione java (forse un conflitto)

- Sostituito bottoni (come potete vedere nella risposta rapita)...forse immagini per qualche motivo scadute

- Controllo nel codice sorgente....il div dei bottoni e presente (ma non si vedono e non c'e' piu lo spazio per tutti i bottoni )

- Broswer di prova : Opera, Firefox,Safari,Chrome,tutte le versioni di IE

Domande

- Ci sono dei lavori in corso sui forum ?
- E' possibile fare qualcosa con i tecnici ?

fatemi sapere, altrimenti se non posso lavorare sul forum, lo chiudo.Grazie





Ultima modifica di the crow il Mer 25 Apr 2012, 22:22, modificato 2 volte

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Bottoni messaggi spariti

Messaggio Da VIRTUALDEEJAY il Mar 24 Apr 2012, 22:41

Ciao Crow, ho notato anch'io qualcosa di strano questa mattina, forse è solo per combinazione.
Non sono al corrente di nessuna manutenzione.



VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 45
Messaggi : 3997
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: Bottoni messaggi spariti

Messaggio Da the crow il Mar 24 Apr 2012, 23:11

ok...aspetto qualche giorno, poi chiudo il forum ci risentiamo per aggiornamenti

edit: per il momento mi sto organizzando con un modulo...ma capisci che non posso mettere 20 moduli ..uno per ogni sezione..non e' bello


the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Bottoni messaggi spariti

Messaggio Da VIRTUALDEEJAY il Mar 24 Apr 2012, 23:41

Si ma come ben sai non ho contatti e informazioni a riguardo.
Unica cosa possibile è aspettare uno degli Amministratori.
Bye



VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 45
Messaggi : 3997
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: Bottoni messaggi spariti

Messaggio Da Martino il Mer 25 Apr 2012, 09:53

The crow, hai disattivato i widget? A me, facendolo, mi sono riapparsi. Forse stanno facendo qualcosa proprio li. Ciao Very Happy


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4155
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Bottoni messaggi spariti

Messaggio Da Martino il Mer 25 Apr 2012, 18:47

Ciao, informo che il problema è stato risolto Wink!

Potete chiudere.


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4155
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: Bottoni messaggi spariti

Messaggio Da the crow il Mer 25 Apr 2012, 22:21

Spiego il motivo che puo' aiutare qualcuno con il mio stesso problema :

nella opzione javascript si possono inserire fino a 50 script ( a loro dire )
io ne avevo inseriti 5 tutti funzionanti , poi improvvisamente sono andati in crash..in pratica singolarmente funzionano tutti ...attivati tutti insieme uno o due collassano.Il fatto che gli script sono buoni...metto screnn per conferma.Speriamo che i tecnici rimettano tutto come prima cosi si possono usare piu script insierme


the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum