Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema del Forum con i Nickname


Problema del Forum con i Nickname

Messaggio Da Black Circle il Mer 20 Giu 2012, 22:22

Salve a tutti, ho uno stranissimo problema nel forum con i Nickname che non credo sia capitato a qualcun altro. Una nuova utente ha tentato di iscriversi col nome "Eleonora" e il forum la respinge dicendo "Nome utente già esistente". Lei alla fine è riuscita ad iscriversi col nome di Eleanor. Il Punto è che il nome Eleonora non è occupato nel forum, quindi ho fatto delle prove, ho provato ad iscrivermi come Eleonora, Rosa, Sabrina, Elisa, Nightmare, Black Hell...nessuno è occupato, ma i Nick sono stati respinti come "Già Esistenti"...come posso fare?

Black Circle
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 22
Località : Black Circle


Vedere il profilo dell'utente http://black-circle.forumattivo.com/forum.htm
Black Circle è stato ringraziato dall'autore di questo topic.

Re: Problema del Forum con i Nickname

Messaggio Da Martino il Mer 20 Giu 2012, 22:25

Ciao, devi andare nel PDA->Generale->Sicurezza-> Impedire tutte le iscrizioni effettuate con i nomi più comunemente usati come spam : NO .

Saluti, MartinoPio ciao!!



Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4139
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Re: Problema del Forum con i Nickname

Messaggio Da Clau-dio il Lun 25 Giu 2012, 19:11

Questo problema è capitato anche a me: ho risolto registrandomi con un nome simile ma un po' diverso da quello che volevo, poi, una volta dentro, me lo sono fatto modificare dall'amministratore; nel mio forum c'ho pensato io, ovviamente (perché mi è capitato anche lì).
Mi dissero che è un errore del sito, spesso accade perché nell'indirizzo e-mail col quale ci si registra è contenuto il nome che vorremmo utilizzare (spesso il nome Proprio), ma non so se questa sia una spiegazione attendibile, a me sembra un po' strano.

Se hai risolto, spunta l'apposita icona; grazie.

Saluti.

Clau-dio
Veterano dello staff

Sesso : Maschile
Età : 28
Messaggi : 961
Località : Provincia di Cagliari


Vedere il profilo dell'utente http://ilpuzzle.forumattivo.it/
Clau-dio è stato ringraziato dall'autore di questo topic.

Ciao!

Messaggio Da Black Circle il Ven 29 Giu 2012, 02:28

Grazie Mille Ragazzi!...Ho risolto in grande stile con le indicazioni di MartinoPio!..grazie anche a te Claudio!!

Black Circle
Sono un nuovo membro :)

Sesso : Maschile
Messaggi : 22
Località : Black Circle


Vedere il profilo dell'utente http://black-circle.forumattivo.com/forum.htm
Black Circle è stato ringraziato dall'autore di questo topic.

Re: Problema del Forum con i Nickname

Messaggio Da VIRTUALDEEJAY il Mer 11 Lug 2012, 18:10

Salve,

nessuna risposta dopo 7 giorni
, si considera il problema risolto o abbandonato.

La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.




Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum



Ci vediamo in
ForumAttivo



VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 45
Messaggi : 3993
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum