Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

problema attivazione codice html


Risolto problema attivazione codice html

Messaggio Da Anna Grazia 62 il Dom 30 Set 2012, 22:03

Nel mio forum non sto riuscendo ad attivare i codici HTML!
L'ho fatto nella pagina del pannello di controllo ma poi in fondo al messaggio che sto per inviare si rimette da sola la spunta che li disattiva, e così il video non mi compare!
Come posso risolvere? Grazie per l'aiuto
Very Happy





Ultima modifica di Anna Grazia 62 il Mar 02 Ott 2012, 14:03, modificato 1 volta

Anna Grazia 62
Sono un nuovo membro :)

Sesso : Femminile
Messaggi : 9
Località : Pr Roma


Vedere il profilo dell'utente http://mille-e-una-delizia.forumattivo.com/forum  e   http://il-
Anna Grazia 62 è stato ringraziato dall'autore di questo topic.

Risolto Re: problema attivazione codice html

Messaggio Da Anna Grazia 62 il Lun 01 Ott 2012, 14:27

Per favore qualcuno può darmi qualche consiglio al riguardo?

Grazie!

Anna Grazia 62
Sono un nuovo membro :)

Sesso : Femminile
Messaggi : 9
Località : Pr Roma


Vedere il profilo dell'utente http://mille-e-una-delizia.forumattivo.com/forum  e   http://il-
Anna Grazia 62 è stato ringraziato dall'autore di questo topic.

Risolto Re: problema attivazione codice html

Messaggio Da Martino il Lun 01 Ott 2012, 17:15

Ciao Anna Grazia, per richiedere incitamento a rispondere, devono passare 24 ore! Per favore, rispettare il regolamento Very Happy.


Per il tuo problema: verifica di non avere attivato a\A.

(In soluzione, usa Google Chrome o Firefox).

Saluti, MartinoPio ciao!


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4155
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

Risolto Re: problema attivazione codice html

Messaggio Da Anna Grazia 62 il Mar 02 Ott 2012, 13:59

Scusa non lo sapevo, comunque grazie ho risolto.

Anna Grazia 62
Sono un nuovo membro :)

Sesso : Femminile
Messaggi : 9
Località : Pr Roma


Vedere il profilo dell'utente http://mille-e-una-delizia.forumattivo.com/forum  e   http://il-
Anna Grazia 62 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum