MUSICA NEL FORUM


In corso MUSICA NEL FORUM

Messaggio Da Alexio74 il Gio 4 Ott 2012 - 13:37

Ho aperto questo post ieri e non so perchè sia stato cancellato...mi ripeto...ho cercato di inserire questa musica sul mio forum...con autoplay...




Il codice generato è questo...

Codice:
<object width="1" height="1"><param name="movie" value="http://www.youtube.com/v/FxpS6hfUR4U?hl=it_IT&rel=0&autoplay=1&loop=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/FxpS6hfUR4U?hl=it_IT&rel=0&autoplay=1&loop=1" type="application/x-shockwave-flash" width="1" height="1" allowscriptaccess="always" allowfullscreen="true"></embed></object>

l'ho inserito come avevo già fatto precedentemente con altre musiche ma non si sente niente! Potreste aiutarmi? Grazie
avatar
Alexio74
*****

Sesso : Maschile
Età : 43
Messaggi : 597
Località : Cagliari


Vedi il profilo dell'utente http://saborlatino.forumitalian.com/
Alexio74 è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da VIRTUALDEEJAY il Gio 4 Ott 2012 - 19:51

non è stato cancellato ma spostato nella sezione "Problemi con lo script".
Ora unirò gli argomenti, nel frattempo guarda qui:
http://aiuto.forumattivo.it/search?search_keywords=musica

Usa il tast "cerca".

Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4007
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da VIRTUALDEEJAY il Gio 4 Ott 2012 - 19:59

Sono stati uniti gli argomenti.


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4007
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Alexio74 il Sab 6 Ott 2012 - 10:39

ok ma nnon riesco a risolvere il problema...
avatar
Alexio74
*****

Sesso : Maschile
Età : 43
Messaggi : 597
Località : Cagliari


Vedi il profilo dell'utente http://saborlatino.forumitalian.com/
Alexio74 è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Dozy™ il Sab 6 Ott 2012 - 13:57

Codice:
<iframe width="420" height="315" src="http://www.youtube.com/embed/FxpS6hfUR4U?autoplay=1" frameborder="0" allowfullscreen></iframe>

Codice:
<object width="420" height="315"><param name="movie" value="http://www.youtube.com/v/FxpS6hfUR4U?version=3&hl=it_IT&autoplay=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/FxpS6hfUR4U?version=3&hl=it_IT&autoplay=1" type="application/x-shockwave-flash" width="420" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>



E' il tuo video con autoplay provali e dimmi
avatar
Dozy™
Veterano dello staff

Sesso : Maschile
Età : 30
Messaggi : 2297
Località : Tradate (va)


Vedi il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Alexio74 il Dom 7 Ott 2012 - 10:10

ho impostato 1 per width e height a 1 ma continua a non sentirsi nulla
avatar
Alexio74
*****

Sesso : Maschile
Età : 43
Messaggi : 597
Località : Cagliari


Vedi il profilo dell'utente http://saborlatino.forumitalian.com/
Alexio74 è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Dozy™ il Dom 7 Ott 2012 - 13:32

Ma perchè imposti altezza e larghezza a 1?

Codice:
<object width="420" height="315"><param name="movie" value="http://www.youtube.com/v/FxpS6hfUR4U?version=3&hl=it_IT&autoplay=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/FxpS6hfUR4U?version=3&hl=it_IT&autoplay=1" type="application/x-shockwave-flash" width="420" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>

Questo codice funziona infatti se lo provi anche qua sul fdf parte in automatico.
avatar
Dozy™
Veterano dello staff

Sesso : Maschile
Età : 30
Messaggi : 2297
Località : Tradate (va)


Vedi il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Alexio74 il Dom 7 Ott 2012 - 21:28

per avere solo la musica e non il video...ma non parte
avatar
Alexio74
*****

Sesso : Maschile
Età : 43
Messaggi : 597
Località : Cagliari


Vedi il profilo dell'utente http://saborlatino.forumitalian.com/
Alexio74 è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Dozy™ il Lun 8 Ott 2012 - 18:23

avatar
Dozy™
Veterano dello staff

Sesso : Maschile
Età : 30
Messaggi : 2297
Località : Tradate (va)


Vedi il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Alexio74 il Mar 9 Ott 2012 - 14:40

ma non voglio manco la sriscia...prima impostando ad 1 funzionava...stavolta non ci riesco
avatar
Alexio74
*****

Sesso : Maschile
Età : 43
Messaggi : 597
Località : Cagliari


Vedi il profilo dell'utente http://saborlatino.forumitalian.com/
Alexio74 è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Martino il Mar 9 Ott 2012 - 20:02

Ciao Alexio74, io creando una playlist, con il codice che youtube fornisce (compreso quello dell'iframe), funziona! Quindi prova a utilizzare quello in modo tale che oltre a quella canzone, ne potrai mettere di più happy.

Saluti, MartinoPio ciao!


Staff - Aiutattivo
avatar
Martino
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 19
Messaggi : 4169
Località : Italia


Vedi il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Alexio74 il Mar 9 Ott 2012 - 21:47

cioè? non ho capito...scusa l'ignoranza
avatar
Alexio74
*****

Sesso : Maschile
Età : 43
Messaggi : 597
Località : Cagliari


Vedi il profilo dell'utente http://saborlatino.forumitalian.com/
Alexio74 è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Alexio74 il Dom 28 Ott 2012 - 9:05

qualcuno potrebbe aiutarmi? grazie!
avatar
Alexio74
*****

Sesso : Maschile
Età : 43
Messaggi : 597
Località : Cagliari


Vedi il profilo dell'utente http://saborlatino.forumitalian.com/
Alexio74 è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Martino il Dom 28 Ott 2012 - 13:33

Ciao, prova questo:

Codice:
<iframe width="560" height="315" src="http://www.youtube.com/embed/videoseries?list=PLpvvz5qbJioQIFMdIKRAqETmme0_NIOap&hl=it_IT&autoplay=1" frameborder="0" allowfullscreen></iframe>

Saluti, MartinoPio ciao!


Staff - Aiutattivo
avatar
Martino
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 19
Messaggi : 4169
Località : Italia


Vedi il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

In corso Re: MUSICA NEL FORUM

Messaggio Da Insane il Mar 27 Nov 2012 - 16:33



Ciao, l'argomento non riceve risposta da più di 30 giorni, quindi viene considerato risolto o abbandonato. In futuro sei pregato/a di inserire l'apposita icona risolto . Per metterla dovrai semplicemente modificare il tuo primo messaggio e in "Icona del soggetto", selezionare "Risolto". In caso non hai risolto, nei prossimi problemi dovrai fare UP dopo 24 ore dal tuo ultimo messaggio e cercare di vedere se la questione è già stata trattata e risolta. Grazie della tua futura collaborazione. Ci vediamo nel Forum dei Forum.


Cordiali saluti, lo staff.


avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4058
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum