Problema impaginazione widget portale


In corso Problema impaginazione widget portale

Messaggio Da lionross il Lun 29 Ott 2012 - 10:18

Salve

Nell'arco di circa 10 minuti, senza particolari modifiche apportate dal pannello di amministrazione, l'intero portale è andato a "quel paese"; spaziature non rispettate, colonne sovrapposte e\o non centrate.
Non riesco a comprendere cosa sia accaduto, anche perchè utilizzando un duplicato di prova del portale ed andando ad utilizzare SOLO i widget di forumattivo, il portale risulta in tutti i casi dannatamente inutilizzabile.

Mi chiedevo se è normale che i forum facciano così dall'oggi al domani.
avatar
lionross
Sono un nuovo membro :)

Sesso : Maschile
Età : 29
Messaggi : 2
Località : italiano


Vedi il profilo dell'utente http://dark-souls.team-talk.net/
lionross è stato ringraziato dall'autore di questo topic.

In corso Re: Problema impaginazione widget portale

Messaggio Da lionross il Lun 29 Ott 2012 - 10:28

ho risolto per il momento inserendo manualmente la lunghezza n pixel delle varie colonne, tuttavia rimane la perplessità del : perchè è andato tutto a quel paese senza il minimo cambiamento dal pannello?
avatar
lionross
Sono un nuovo membro :)

Sesso : Maschile
Età : 29
Messaggi : 2
Località : italiano


Vedi il profilo dell'utente http://dark-souls.team-talk.net/
lionross è stato ringraziato dall'autore di questo topic.

In corso Re: Problema impaginazione widget portale

Messaggio Da Martino il Lun 29 Ott 2012 - 15:09

Ciao lionross, è dovuto dal fatto di codici HTML aperti o di script esterni che interferiscono con forumattivo.

Saluti, MartinoPio ciao!


Staff - Aiutattivo
avatar
Martino
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 18
Messaggi : 4169
Località : Italia


Vedi il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

In corso Re: Problema impaginazione widget portale

Messaggio Da Insane il Gio 29 Nov 2012 - 13:55



Ciao, l'argomento non riceve risposta da più di 30 giorni, quindi viene considerato risolto o abbandonato. In futuro sei pregato/a di inserire l'apposita icona risolto . Per metterla dovrai semplicemente modificare il tuo primo messaggio e in "Icona del soggetto", selezionare "Risolto". In caso non hai risolto, nei prossimi problemi dovrai fare UP dopo 24 ore dal tuo ultimo messaggio e cercare di vedere se la questione è già stata trattata e risolta. Grazie della tua futura collaborazione. Ci vediamo nel Forum dei Forum.


Cordiali saluti, lo staff.


avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4022
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum